<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Ärztin zeigt sich besorgt über den Impfstoff... und die Genmanipulation</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="AUFGEDECKT: Ärztin wendet sich wegen der Corona-Pandemie und warnt vor der aktuellen Corona-Politik und vor allem dem Impfstoff..."/>
<link rel="canonical" href="https://www.politaia.org/aerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ärztin zeigt sich besorgt über den Impfstoff... und die Genmanipulation" />
<meta property="og:description" content="AUFGEDECKT: Ärztin wendet sich wegen der Corona-Pandemie und warnt vor der aktuellen Corona-Politik und vor allem dem Impfstoff..." />
<meta property="og:url" content="https://www.politaia.org/aerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation/" />
<meta property="og:site_name" content="Politaia.org" />
<meta property="article:tag" content="corona" />
<meta property="article:tag" content="Corona Arzt" />
<meta property="article:tag" content="Corona Ärztin" />
<meta property="article:tag" content="Corona Medizin" />
<meta property="article:section" content="Gesundheitspolitik" />
<meta property="article:published_time" content="2020-11-22T10:43:51+01:00" />
<meta property="article:modified_time" content="2020-11-19T18:47:05+01:00" />
<meta property="og:updated_time" content="2020-11-19T18:47:05+01:00" />
<meta property="og:image" content="https://www.politaia.org/wp-content/uploads/2020/03/shutterstock_1573167994.jpg" />
<meta property="og:image:secure_url" content="https://www.politaia.org/wp-content/uploads/2020/03/shutterstock_1573167994.jpg" />
<meta property="og:image:width" content="6016" />
<meta property="og:image:height" content="4016" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="AUFGEDECKT: Ärztin wendet sich wegen der Corona-Pandemie und warnt vor der aktuellen Corona-Politik und vor allem dem Impfstoff..." />
<meta name="twitter:title" content="Ärztin zeigt sich besorgt über den Impfstoff... und die Genmanipulation" />
<meta name="twitter:image" content="https://www.politaia.org/wp-content/uploads/2020/03/shutterstock_1573167994.jpg" />
<meta property="DC.date.issued" content="2020-11-22T10:43:51+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Politaia.org &raquo; Feed" href="https://www.politaia.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politaia.org &raquo; Kommentar-Feed" href="https://www.politaia.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politaia.org &raquo; Ärztin zeigt sich besorgt über den Impfstoff&#8230; und die Genmanipulation Kommentar-Feed" href="https://www.politaia.org/aerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation/feed/" />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://www.politaia.org/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='yes_scrollbox_main-css'  href='https://www.politaia.org/wp-content/plugins/yes-scrollbox/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.politaia.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.politaia.org/wp-content/themes/mh-magazine/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.politaia.org/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='cookieconsent-css'  href='https://www.politaia.org/wp-content/plugins/ga-germanized/assets/css/cookieconsent.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.politaia.org/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.politaia.org/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.politaia.org/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.politaia.org/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.politaia.org/wp-content/plugins/cdroc/cdroc.js'></script>
<script type='text/javascript' src='https://www.politaia.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.politaia.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"7b12981905","debug":"","permalink":"https:\/\/www.politaia.org\/aerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation\/","title":"\u00c4rztin zeigt sich besorgt \u00fcber den Impfstoff... und die Genmanipulation","thumbnail":"https:\/\/www.politaia.org\/wp-content\/uploads\/2020\/03\/shutterstock_1573167994.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.politaia.org/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yesScrollboxMain = {"ajaxUrl":"https:\/\/www.politaia.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.politaia.org/wp-content/plugins/yes-scrollbox/main.js'></script>
<script type='text/javascript' src='https://www.politaia.org/wp-content/themes/mh-magazine/js/scripts.js'></script>
<link rel='https://api.w.org/' href='https://www.politaia.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.politaia.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.politaia.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.politaia.org/?p=346884' />
<link rel="alternate" type="application/json+oembed" href="https://www.politaia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.politaia.org%2Faerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.politaia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.politaia.org%2Faerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.politaia.org/?wordfence_lh=1&hid=ADD6F7F41721EB3ADFCDD245D1B72D1E');
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-83330402-9"></script><script>
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());gtag('config', 'UA-83330402-9', {"anonymize_ip":true,"allow_display_features":false,"link_attribution":false});</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style type="text/css">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</style>
<!--[if lt IE 9]>
<script src="https://www.politaia.org/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://www.politaia.org/wp-content/uploads/2020/02/cropped-politaia_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.politaia.org/wp-content/uploads/2020/02/cropped-politaia_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.politaia.org/wp-content/uploads/2020/02/cropped-politaia_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.politaia.org/wp-content/uploads/2020/02/cropped-politaia_favicon-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style>		<style type="text/css" id="wp-custom-css">
			.mh-header-text {
	display:none;
}
.search-form {
	padding:0px !important;
	border:2px solid #ccc;
	background-color:#90a859;
}
.search-form .search-submit {
	display:inline-block;
	margin-left:-3.5px;
	min-width:15%;
	line-height:1.3;
	color:#fff;
	text-transform:uppercase;
}
.search-form .search-submit:hover { 
	background-color:darkgreen;
}
.mh-widget .search-form .search-field {
	display:inline-block;
	width: 84.95%;
}
.search-form input {
	text-transform:none;
	font-size:14px;
}
aside .mh-widget .search-form .search-field {
	display:inline-block;
	width:75.4%;
}
.mh-meta {
	color:black !important;
}
.mh-meta a{
	color:black !important;
}
.mh-main-nav-wrap {
	background-color:#ddd !important;
}
.mh-breadcrumb {
	color:black;
}
.mh-breadcrumb a{
	color:black;
}
.mh-navigation {
	background-color:#ddd;
}
.mh-widget-title {
	background-color:#282828!important;
}
h6 .mh-widget-title-inner {
	padding:10px;
	line-height:2;
	color:#fff;
	
}
.rss-widget-icon {
	display: none;
}
.krisenfrei td{
	vertical-align:middle;
	border:none;
}
.krisenfrei table{
	border:none;
}

.responsive_grid {
	font-size: 0;
	text-align: center;
}
.responsive_grid * {
	box-sizing: border-box;
	word-break: break-all;
	word-break: break-word;
}
.responsive_grid > * {
	font-size: 15px;
	display: inline-block;
	width: 33.3333333%;
	min-width: 170px;
	padding: 10px 16px;
	vertical-align: top;
}
.responsive_grid img {
	    box-shadow: 0px 3px 12px -2px #000a;
}
.shop-tile {
	text-align: center
}
.shop-tile a {
	display: inline-block;
	background: #ddd;
	margin: 5px;
	padding: 10px 20px;
	color: #000;
	font-weight: bold;
}
li#menu-item-338347::before {
		/*content: url(http://www.krisenfrei.de/wp-content/uploads/2018/09/handwritten_neu.png);
    position: absolute;
    top: -90px;
		transform: scale(.7);
    display: block;*/
}

.krisenfrei {
	display:none;
}

.comment-meta {
	color : black !important;
}

.comment-meta a {
	color : darkgrey !important;
}

.comment-reply-link {
	color : #90a859 !important;
}

.custom-logo {
	margin:0 auto;
	max-width:400px;
}
.mh-site-logo {
	text-align:center;
}		</style>
	    <!-- Cleverpush Code added 16.04.2020 -->
    <script src="https://static.cleverpush.com/channel/loader/rnEKymm49d3hxS4gW.js" async></script>
	<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2412880622271687');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=2412880622271687&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Taboola Start -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/yesinvestmediagmbh-politaia/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



</head>
<body id="mh-mobile" class="post-template-default single single-post postid-346884 single-format-standard mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout3 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-top">
							<div class="mh-ticker-top">
			<div class="mh-ticker-title mh-ticker-title-top">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-top">
		<ul id="mh-ticker-loop-top">				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.politaia.org/merkel-laengerer-lockdown/" title="Merkel: Längerer Lockdown">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 6. November 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Merkel: Längerer Lockdown						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Gesundheitspolitik							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.politaia.org/gruene-wollen-gesundheitspraeparate-verbieten/" title="Grüne wollen Gesundheitspräparate verbieten">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 5. Juni 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Grüne wollen Gesundheitspräparate verbieten						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Gesundheit							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.politaia.org/corona-virus-die-wichtigsten-faktoren-fuer-den-verlauf/" title="Corona-Virus: Die wichtigsten Faktoren für den Verlauf">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 15. April 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Corona-Virus: Die wichtigsten Faktoren für den Verlauf						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Gesundheit							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.politaia.org/bedrohung-fuer-die-welt-ohne-co-2/" title="Bedrohung für die Welt: Ohne CO-2">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 19. Februar 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Bedrohung für die Welt: Ohne CO-2						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Gesundheit							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.politaia.org/zahnpasta-und-fluorid-das-unterschaetzte-risiko/" title="Zahnpasta und Fluorid: Das unterschätzte Risiko">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 14. Februar 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Zahnpasta und Fluorid: Das unterschätzte Risiko						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Umwelt &amp; Gesundheit							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							22. November 2020						</div>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://www.politaia.org/" title="Politaia.org" rel="home">
<img class="mh-header-image" src="https://www.politaia.org/wp-content/uploads/2020/03/cropped-Politaia.jpg2neu-5-5.png" height="289" width="1500" alt="Politaia.org" />
</a>
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<style type="text/css" id="mh-header-css">.mh-header-title, .mh-header-tagline { color: #ffffff; }</style>
<div class="mh-header-text">
<a class="mh-header-text-link" href="https://www.politaia.org/" title="Politaia.org" rel="home">
<h2 class="mh-header-title">Politaia.org</h2>
</a>
</div>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-3164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3164"><a href="http://www.politaia.org">Startseite</a></li>
<li id="menu-item-336070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336070"><a href="https://www.politaia.org/category/gesellschaft/allgemein/">Allgemein</a></li>
<li id="menu-item-345289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-345289"><a href="https://www.politaia.org/category/heilpflanzen/">Heilpflanzen</a>
<ul class="sub-menu">
	<li id="menu-item-336079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336079"><a href="https://www.politaia.org/category/gesundheit/hanf-gesundheit-und-gesundheit/">Hanf</a></li>
</ul>
</li>
<li id="menu-item-345298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-345298"><a href="https://www.politaia.org/category/lebensmittel/">Lebensmittel</a>
<ul class="sub-menu">
	<li id="menu-item-345398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345398"><a href="https://www.politaia.org/category/ernaehrung/">Ernährung</a></li>
</ul>
</li>
<li id="menu-item-345297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345297"><a href="https://www.politaia.org/category/schoenheit/">Schönheit</a></li>
<li id="menu-item-345296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345296"><a href="https://www.politaia.org/category/schulmedizin/">Schulmedizin</a></li>
<li id="menu-item-336145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-336145"><a href="https://www.politaia.org/ueber-uns/">Über Uns</a>
<ul class="sub-menu">
	<li id="menu-item-21607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21607"><a href="https://www.politaia.org/impressum/">Impressum</a></li>
	<li id="menu-item-335958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335958"><a href="https://www.politaia.org/datenschutz/">Datenschutz</a></li>
</ul>
</li>
<li id="menu-item-345295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345295"><a href="https://www.politaia.org/category/alternative-medizin/">Alternative Medizin</a></li>
<li id="menu-item-345294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-345294"><a href="https://www.politaia.org/category/gesundheitspolitik/">Gesundheitspolitik</a></li>
<li id="menu-item-345293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345293"><a href="https://www.politaia.org/category/lebenshilfe/">Lebenshilfe</a></li>
<li id="menu-item-345292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345292"><a href="https://www.politaia.org/category/naehrstoffe/">Nährstoffe</a></li>
<li id="menu-item-345306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345306"><a href="https://www.politaia.org/category/umwelt/">Umwelt</a></li>
</ul></div>		</nav>
	</div>
	</header>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.politaia.org" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.politaia.org/category/gesundheitspolitik/" itemprop="url"><span itemprop="title">Gesundheitspolitik</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Ärztin zeigt sich besorgt über den Impfstoff&#8230; und die Genmanipulation</nav>
<article id="post-346884" class="post-346884 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheitspolitik tag-corona tag-corona-arzt tag-corona-aerztin tag-corona-medizin">
	<header class="entry-header clearfix"><h1 class="entry-title">Ärztin zeigt sich besorgt über den Impfstoff&#8230; und die Genmanipulation</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/11/">22. November 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.politaia.org/author/neopress/">Redaktion</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.politaia.org/category/gesundheitspolitik/" rel="category tag">Gesundheitspolitik</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/aerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
	
<figure class="entry-thumbnail">
<img src="https://www.politaia.org/wp-content/uploads/2020/03/shutterstock_1573167994-678x381.jpg" alt="" title="shutterstock_1573167994" />
<figcaption class="wp-caption-text">www.shutterstock.com, taveesak srisomthavil, 1573167994</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.politaia.org%2Faerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation%2F&t=%C3%84rztin+zeigt+sich+besorgt+%C3%BCber+den+Impfstoff%E2%80%A6+und+die+Genmanipulation', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=%C3%84rztin+zeigt+sich+besorgt+%C3%BCber+den+Impfstoff%E2%80%A6+und+die+Genmanipulation:&url=https%3A%2F%2Fwww.politaia.org%2Faerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.politaia.org%2Faerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Auf LinkedIn teilen">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.politaia.org%2Faerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation%2F&media=https://www.politaia.org/wp-content/uploads/2020/03/shutterstock_1573167994.jpg&description=%C3%84rztin+zeigt+sich+besorgt+%C3%BCber+den+Impfstoff%E2%80%A6+und+die+Genmanipulation', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.politaia.org%2Faerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation%2F', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=%C3%84rztin%20zeigt%20sich%20besorgt%20%C3%BCber%20den%20Impfstoff%E2%80%A6%20und%20die%20Genmanipulation&amp;body=https%3A%2F%2Fwww.politaia.org%2Faerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation%2F" title="Diesen Artikel an einen Freund senden" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Diesen Artikel drucken">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>

<!-- YES-Politaia oben-->
<ins data-revive-em9uzwlk="6" data-revive-id="e803bcc18e50109864206a759cb529c5"></ins>
<script async src="//robby.prodara.de/d3d3/ZGVsaXZlcnk=/YXN5bmNqcw==.php"></script><p><em>Wir haben in einer Zuschrift die Meinung einer Ärztin erhalten, deren Namen wir leider nicht recherchieren konnten. Das Dokument allerdings verrät nach Meinung dieser Redaktion, dass die Autorin authentisch ist &#8211; und daher nutzen wir das größere Forum, um das Dokument zu veröffentlichen.</em></p>
<p>„An alle meine Patienten:</p><!-- YES-AdServer  Anti Adblocker Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 --><ins data-revive-em9uzwlk="169" data-revive-id="e803bcc18e50109864206a759cb529c5"></ins><script async src="//robby.prodara.de/d3d3/ZGVsaXZlcnk=/YXN5bmNqcw==.php"></script>
<p>Bereits jetzt möchte ich Sie/Euch auf wichtige Zusammenhänge in Bezug auf eine kommende Covid-19-Impfung dringend aufmerksam machen:</p>
<p>In den letzten 20 Jahren kamen immer wieder Patienten zu mir, die nach Impfungen Symptome entwickelt hatten, die ich dann zu behandeln hatte. Natürlich waren solche künstlich produzierten Symptome/Erkrankungen im Einzelfall stets eine besondere Herausforderung und etwas schwieriger zu therapieren als die überwiegenden Erkrankungen, die aufgrund der Natur des Patienten entstehen, also natürlichen Ursprungs sind.</p>
<p>Weil aber bislang die Impffolgen hauptsächlich auf die bereits häufiger erwähnten nebenwirkungsreichen Adjuvantien (Wirkstoffverstärker, auch Booster genannt) beruhten, mit deren Ausscheidung der Körper im Einzelfall nicht zurecht kam und daher eine entsprechende leichte bis schwerwiegende Symptomatik entwickelte, war eine homöopathische Therapie, bei der die individuelle Lebenskraft dazu angeregt wurde, die Giftstoffe aus dem Körper auszuleiten, am Ende erfolgreich und die Impffolgesymptomatik verschwand, wenn auch oft erst nach vielen Monaten.</p>
<p>Aufgrund der neuartigen Wirkungsweise des zukünftigen Coronavirus-Impfstoffes sind allerdings solche Heilerfolge zukünftig nicht mehr möglich. Denn die sog. mRNA-Impfstoffe der neuesten Generation greifen zum ersten Mal in der Geschichte des Impfens direkt in die Erbsubstanz, in das genetische Erbmaterial des Menschen/Patienten ein und verändern damit das individuelle Erbgut im Sinne einer bislang verbotenen, ja kriminellen Genmanipulation. Man kann diesen Eingriff vergleichen mit dem bei genmanipulierten Lebensmitteln, die ja ebenfalls sehr umstritten sind. So verharmlosend momentan Medien und Politik darüber sprechen, ja gar eine solche neuartige Impfung unreflektiert fordern, um wieder zu einer Normalität zurückkehren zu können, so problematisch ist eine solche Impfung in gesundheitlicher, moralisch-ethischer und auch in Hinsicht auf genetische Folgeschäden, die im Gegensatz zu den Folgeschäden bisheriger Impfungen nunmehr unwiderruflich, unumkehrbar und irreparabel sein werden.&#8221; <a href="https://www.digistore24.com/redir/243453/Powertext/?ds24tr=Redaktion_POL" target="_blank" rel="noopener"><strong>Mehr dazu finden Sie hier. </strong></a></p>
<script>yesScrollBoxLoad(346884)</script></p>
<!-- YES- Politaia Ende -->
<ins data-revive-em9uzwlk="3" data-revive-id="e803bcc18e50109864206a759cb529c5"></ins>
<script src="https://www.finanztrends.info/wp-content/uploads/container/zonen-skript-am.js"></script>
<script async src="//robby.prodara.de/d3d3/ZGVsaXZlcnk=/YXN5bmNqcw==.php"></script>

		<!--<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'alternating-thumbnails-a',
		    container: 'taboola-below-article-thumbnails',
		    placement: 'Below Article Thumbnails',
		    target_type: 'mix'
		  });
		</script>
		<br><br>-->
	    <div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.politaia.org%2Faerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation%2F&t=%C3%84rztin+zeigt+sich+besorgt+%C3%BCber+den+Impfstoff%E2%80%A6+und+die+Genmanipulation', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=%C3%84rztin+zeigt+sich+besorgt+%C3%BCber+den+Impfstoff%E2%80%A6+und+die+Genmanipulation:&url=https%3A%2F%2Fwww.politaia.org%2Faerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.politaia.org%2Faerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Auf LinkedIn teilen">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.politaia.org%2Faerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation%2F&media=https://www.politaia.org/wp-content/uploads/2020/03/shutterstock_1573167994.jpg&description=%C3%84rztin+zeigt+sich+besorgt+%C3%BCber+den+Impfstoff%E2%80%A6+und+die+Genmanipulation', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.politaia.org%2Faerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation%2F', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=%C3%84rztin%20zeigt%20sich%20besorgt%20%C3%BCber%20den%20Impfstoff%E2%80%A6%20und%20die%20Genmanipulation&amp;body=https%3A%2F%2Fwww.politaia.org%2Faerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation%2F" title="Diesen Artikel an einen Freund senden" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Diesen Artikel drucken">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.politaia.org/tag/corona/" rel="tag">corona</a></li><li><a href="https://www.politaia.org/tag/corona-arzt/" rel="tag">Corona Arzt</a></li><li><a href="https://www.politaia.org/tag/corona-aerztin/" rel="tag">Corona Ärztin</a></li><li><a href="https://www.politaia.org/tag/corona-medizin/" rel="tag">Corona Medizin</a></li></ul></div>
<div class="entry-content">
	<table width="100%" cellspacing="0" cellpadding="10" align="center" bgcolor="#f1f1f1" style="font-family:tahoma; font-size: 17px; color:#000000; line-height:1.3; padding:0 5px 0 5px; border: dashed 4px #F39312; " class="krisenfrei">
		 <tr>
			 <td>
				<span style="font-size:20px; color: #; line-height:1.3; font-family:arial"> <strong> Diese und tausende andere News finden Sie ab jetzt auch auf Krisenfrei.de </strong></span>
				<table width="100%" cellspacing="0" cellpadding="0" align="center" bgcolor="#f1f1f1" style="font-family:tahoma; font-size: 16px; color:#000000; line-height:1.1;  padding:0 5px 0 5px">
					<tbody>
						<tr>
							<td width="40%" valign="top"  style="padding-top:10px;padding-bottom:10px; ">
								<a href="https://www.krisenfrei.de/"><img src="https://www.krisenfrei.de/wp-content/uploads/img/krisenfrei-logo_3.png" width="100%"></a>
							</td>
							<td width="100%" valign="middle" style="margin-bottom:10px; padding-top:10px;">
								<ul style="font-size:16px; color: #000; font-family:Arial"> <li>
								<strong> Deutschlands gr&ouml;&szlig;te alternative Suchmaschine</strong></li> </ul>

								<ul style="font-size:16px; color: #000; font-family:Arial"> <li>
								<strong> &Uuml;ber 2000 News aus allen TOP Quellen</strong></li></ul>

								<ul style="font-size:16px; color: #000; font-family:Arial"> <li>
								<strong> Unabh&auml;ngig und &Uuml;bersichtlich</strong></li></ul>
							</td>
						</tr>
						<tr>
							<td colspan="2">
								<span style="font-size:18px; line-height: 1.3"><strong><a href="https://www.krisenfrei.de/" style="color:#0094ff"> >>> JA, ich m&ouml;chte alle alternativen News auf einen Blick</a> </strong></span>
							</td>
						</tr>
					</tbody>
				</table>
			</td>
		</tr>
	</table>
</div>
</article>
<nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.politaia.org/346890-2/" rel="prev"><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2020/04/YES_Corona_FB_Anzeige-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/04/YES_Corona_FB_Anzeige-80x60.jpg 80w, https://www.politaia.org/wp-content/uploads/2020/04/YES_Corona_FB_Anzeige-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2020/04/YES_Corona_FB_Anzeige-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Vorheriger</span><p>Vorheriger Beitrag</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-346450 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.politaia.org/virologe-sieht-covid-19-nur-erkaeltung/" title="Virologe sieht in Covid-19 „nur Erkältung“"><img width="326" height="245" src="https://www.politaia.org/wp-content/uploads/2020/08/shutterstock_792879664-326x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/08/shutterstock_792879664-326x245.png 326w, https://www.politaia.org/wp-content/uploads/2020/08/shutterstock_792879664-678x509.png 678w, https://www.politaia.org/wp-content/uploads/2020/08/shutterstock_792879664-80x60.png 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Gesundheit			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.politaia.org/virologe-sieht-covid-19-nur-erkaeltung/" title="Virologe sieht in Covid-19 „nur Erkältung“" rel="bookmark">
			Virologe sieht in Covid-19 „nur Erkältung“		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/08/">20. August 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.politaia.org/author/neopress/">Redaktion</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.politaia.org/category/gesundheit/" rel="category tag">Gesundheit</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/virologe-sieht-covid-19-nur-erkaeltung/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Während in Wuhan, an dem Ort, wo die Pandemie ausgebrochen ist, inzwischen wieder ausgelassen Beach-Parties gefeiert werden – so, als ob es Corona nie gegeben hätte &#8211; verbreiten Merkel &amp; Co. hierzulande noch immer Corona-Krisenstimmung. <a class="mh-excerpt-more" href="https://www.politaia.org/virologe-sieht-covid-19-nur-erkaeltung/" title="Virologe sieht in Covid-19 „nur Erkältung“">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-345927 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.politaia.org/leopoldina-empfehlungen-zum-corona-umgang-der-merkel-regierung-wer-steckt-dahinter/" title="„Leopoldina-Empfehlungen“ zum Corona-Umgang der Merkel-Regierung: Wer steckt dahinter?"><img width="326" height="245" src="https://www.politaia.org/wp-content/uploads/2018/06/Merkel-Blick-gegen-Wand-alleine-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2018/06/Merkel-Blick-gegen-Wand-alleine-326x245.jpg 326w, https://www.politaia.org/wp-content/uploads/2018/06/Merkel-Blick-gegen-Wand-alleine-300x225.jpg 300w, https://www.politaia.org/wp-content/uploads/2018/06/Merkel-Blick-gegen-Wand-alleine-768x577.jpg 768w, https://www.politaia.org/wp-content/uploads/2018/06/Merkel-Blick-gegen-Wand-alleine-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2018/06/Merkel-Blick-gegen-Wand-alleine-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Gesundheit			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.politaia.org/leopoldina-empfehlungen-zum-corona-umgang-der-merkel-regierung-wer-steckt-dahinter/" title="„Leopoldina-Empfehlungen“ zum Corona-Umgang der Merkel-Regierung: Wer steckt dahinter?" rel="bookmark">
			„Leopoldina-Empfehlungen“ zum Corona-Umgang der Merkel-Regierung: Wer steckt dahinter?		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/05/">2. Mai 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.politaia.org/author/neopress/">Redaktion</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.politaia.org/category/gesundheit/" rel="category tag">Gesundheit</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/leopoldina-empfehlungen-zum-corona-umgang-der-merkel-regierung-wer-steckt-dahinter/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Jüngst hatte sich eine „Wissenschaftsakademie“ namens Leopoldina in Deutschland um die Beratung der Regierung in der Corona-Krise in die Öffentlichkeit gebracht. Leopoldina hat u.a. die Merkel-Regierung für die Lockdown-Politik von Wirtschaft und Gesellschaft nicht gerügt. <a class="mh-excerpt-more" href="https://www.politaia.org/leopoldina-empfehlungen-zum-corona-umgang-der-merkel-regierung-wer-steckt-dahinter/" title="„Leopoldina-Empfehlungen“ zum Corona-Umgang der Merkel-Regierung: Wer steckt dahinter?">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-346234 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.politaia.org/risiko-fuer-gates-und-co-impfstoff-erst-im-kommenden-jahr/" title="Risiko für Gates und Co.: Impfstoff erst im kommenden Jahr"><img width="326" height="245" src="https://www.politaia.org/wp-content/uploads/2020/07/ishutterstock_1506051ii596-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/07/ishutterstock_1506051ii596-326x245.jpg 326w, https://www.politaia.org/wp-content/uploads/2020/07/ishutterstock_1506051ii596-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Gesundheit			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.politaia.org/risiko-fuer-gates-und-co-impfstoff-erst-im-kommenden-jahr/" title="Risiko für Gates und Co.: Impfstoff erst im kommenden Jahr" rel="bookmark">
			Risiko für Gates und Co.: Impfstoff erst im kommenden Jahr		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/07/">8. Juli 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.politaia.org/author/neopress/">Redaktion</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.politaia.org/category/gesundheit/" rel="category tag">Gesundheit</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/risiko-fuer-gates-und-co-impfstoff-erst-im-kommenden-jahr/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Die Meldungen über die positiven Ergebnisse bei der Suche nach einem Impfstoff gegen das Corona-Virus lassen derzeit nicht nach. Gerade in Deutschland äußerte sich das Unternehmen BioNTech sehr positiv. Dennoch hat der Virologe Jonas Schmidt-Chanasit <a class="mh-excerpt-more" href="https://www.politaia.org/risiko-fuer-gates-und-co-impfstoff-erst-im-kommenden-jahr/" title="Risiko für Gates und Co.: Impfstoff erst im kommenden Jahr">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Hinterlasse jetzt einen Kommentar				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="https://www.politaia.org/wp-login.php?redirect_to=https%3A%2F%2Fwww.politaia.org%2Faerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-4" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.politaia.org/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div><div id="custom_html-8" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- YES-AdServer  Anti Adblocker Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-em9uzwlk="176" data-revive-id="e803bcc18e50109864206a759cb529c5"></ins>
<script async src="//robby.prodara.de/d3d3/ZGVsaXZlcnk=/YXN5bmNqcw==.php"></script></div></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Neueste Beiträge</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-346884 post type-post status-publish format-standard has-post-thumbnail category-gesundheitspolitik tag-corona tag-corona-arzt tag-corona-aerztin tag-corona-medizin">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.politaia.org/aerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation/" title="Ärztin zeigt sich besorgt über den Impfstoff&#8230; und die Genmanipulation"><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2020/03/shutterstock_1573167994-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/03/shutterstock_1573167994-80x60.jpg 80w, https://www.politaia.org/wp-content/uploads/2020/03/shutterstock_1573167994-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2020/03/shutterstock_1573167994-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.politaia.org/aerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation/" title="Ärztin zeigt sich besorgt über den Impfstoff&#8230; und die Genmanipulation">
										Ärztin zeigt sich besorgt über den Impfstoff&#8230; und die Genmanipulation									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/11/">22. November 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/aerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-346890 post type-post status-publish format-standard has-post-thumbnail category-gesundheitspolitik tag-corona-lockdown tag-corona-massnahmen tag-massnahme tag-massnahmen tag-merkel tag-merkel-corona">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.politaia.org/346890-2/" title=""><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2020/04/YES_Corona_FB_Anzeige-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/04/YES_Corona_FB_Anzeige-80x60.jpg 80w, https://www.politaia.org/wp-content/uploads/2020/04/YES_Corona_FB_Anzeige-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2020/04/YES_Corona_FB_Anzeige-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.politaia.org/346890-2/" title="">
																			</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/11/">21. November 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/346890-2/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-346878 post type-post status-publish format-standard has-post-thumbnail category-gesundheitspolitik tag-anzeige-maske tag-maske tag-maskenpflicht">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.politaia.org/corona-politik-folgen-denunziantentum/" title="Corona-Politik-Folgen: Denunziantentum"><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2020/04/YES_Corona_FB_Anzeige-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/04/YES_Corona_FB_Anzeige-80x60.jpg 80w, https://www.politaia.org/wp-content/uploads/2020/04/YES_Corona_FB_Anzeige-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2020/04/YES_Corona_FB_Anzeige-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.politaia.org/corona-politik-folgen-denunziantentum/" title="Corona-Politik-Folgen: Denunziantentum">
										Corona-Politik-Folgen: Denunziantentum									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/11/">21. November 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/corona-politik-folgen-denunziantentum/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-346881 post type-post status-publish format-standard has-post-thumbnail category-gesundheit tag-corona tag-corona-verschwoerung tag-verschworung">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.politaia.org/alles-verschwoerung-uni-studie-zur-corona-pandemie/" title="Alles Verschwörung? Uni-Studie zur Corona-Pandemie"><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2020/04/Corona_YES-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/04/Corona_YES-80x60.jpg 80w, https://www.politaia.org/wp-content/uploads/2020/04/Corona_YES-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2020/04/Corona_YES-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.politaia.org/alles-verschwoerung-uni-studie-zur-corona-pandemie/" title="Alles Verschwörung? Uni-Studie zur Corona-Pandemie">
										Alles Verschwörung? Uni-Studie zur Corona-Pandemie									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/11/">20. November 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/alles-verschwoerung-uni-studie-zur-corona-pandemie/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-346886 post type-post status-publish format-standard has-post-thumbnail category-gesundheitspolitik tag-corona tag-corona-impfpflicht tag-impfpflicht">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.politaia.org/impfpflicht-moeglich/" title="Impfpflicht möglich"><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2020/07/ishutterstock_1506051ii596-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/07/ishutterstock_1506051ii596-80x60.jpg 80w, https://www.politaia.org/wp-content/uploads/2020/07/ishutterstock_1506051ii596-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.politaia.org/impfpflicht-moeglich/" title="Impfpflicht möglich">
										Impfpflicht möglich									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/11/">20. November 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/impfpflicht-moeglich/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-346875 post type-post status-publish format-standard has-post-thumbnail category-gesundheitspolitik tag-bevoelkerungsschutzgesetz tag-eu-grundrecht tag-grundrecht tag-parlament tag-von-der-leyen">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.politaia.org/346875-2/" title="EU-Gesundheitsnotstand: Phantasien der Von-der-Leyen-Kommission"><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2018/08/Ursula-von-der-Leyen-VanderWolfImages-Shutterstock.com_-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2018/08/Ursula-von-der-Leyen-VanderWolfImages-Shutterstock.com_-80x60.jpg 80w, https://www.politaia.org/wp-content/uploads/2018/08/Ursula-von-der-Leyen-VanderWolfImages-Shutterstock.com_-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2018/08/Ursula-von-der-Leyen-VanderWolfImages-Shutterstock.com_-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.politaia.org/346875-2/" title="EU-Gesundheitsnotstand: Phantasien der Von-der-Leyen-Kommission">
										EU-Gesundheitsnotstand: Phantasien der Von-der-Leyen-Kommission									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/11/">19. November 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/346875-2/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-346866 post type-post status-publish format-standard has-post-thumbnail category-gesundheit tag-pcr tag-pcr-test">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.politaia.org/aufgedeckt-gericht-portugal-pcr-test-sei-unzuverlaessig/" title="AUFGEDECKT: Gericht in Portugal &#8211; PCR-Test sei unzuverlässig"><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2020/07/Poli2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/07/Poli2-80x60.jpg 80w, https://www.politaia.org/wp-content/uploads/2020/07/Poli2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.politaia.org/aufgedeckt-gericht-portugal-pcr-test-sei-unzuverlaessig/" title="AUFGEDECKT: Gericht in Portugal &#8211; PCR-Test sei unzuverlässig">
										AUFGEDECKT: Gericht in Portugal &#8211; PCR-Test sei unzuverlässig									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/11/">19. November 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/aufgedeckt-gericht-portugal-pcr-test-sei-unzuverlaessig/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-346869 post type-post status-publish format-standard has-post-thumbnail category-gesundheitspolitik tag-corona tag-corona-impfstoff tag-corona-impfung">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.politaia.org/msm-impfgegner-sind-radikale/" title="MSM: Impfgegner sind „Radikale“"><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2020/08/dedsf-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/08/dedsf-80x60.png 80w, https://www.politaia.org/wp-content/uploads/2020/08/dedsf-678x509.png 678w, https://www.politaia.org/wp-content/uploads/2020/08/dedsf-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.politaia.org/msm-impfgegner-sind-radikale/" title="MSM: Impfgegner sind „Radikale“">
										MSM: Impfgegner sind „Radikale“									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/11/">18. November 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/msm-impfgegner-sind-radikale/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>			</ul></div><div id="custom_html-4" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!--<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>--></div></div>	</aside>	</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-2 mh-widget-col-2 mh-footer-2-cols  mh-footer-area mh-footer-2">
		<div id="recent-posts-7" class="mh-footer-widget widget_recent_entries">		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Neueste Beiträge</span></h6>		<ul>
											<li>
					<a href="https://www.politaia.org/aerztin-zeigt-sich-besorgt-ueber-den-impfstoff-und-die-genmanipulation/">Ärztin zeigt sich besorgt über den Impfstoff&#8230; und die Genmanipulation</a>
											<span class="post-date">22. November 2020</span>
									</li>
											<li>
					<a href="https://www.politaia.org/346890-2/">(kein Titel)</a>
											<span class="post-date">21. November 2020</span>
									</li>
											<li>
					<a href="https://www.politaia.org/corona-politik-folgen-denunziantentum/">Corona-Politik-Folgen: Denunziantentum</a>
											<span class="post-date">21. November 2020</span>
									</li>
											<li>
					<a href="https://www.politaia.org/alles-verschwoerung-uni-studie-zur-corona-pandemie/">Alles Verschwörung? Uni-Studie zur Corona-Pandemie</a>
											<span class="post-date">20. November 2020</span>
									</li>
											<li>
					<a href="https://www.politaia.org/impfpflicht-moeglich/">Impfpflicht möglich</a>
											<span class="post-date">20. November 2020</span>
									</li>
					</ul>
		</div></div>
<div class="mh-col-1-2 mh-widget-col-2 mh-footer-2-cols  mh-footer-area mh-footer-4">
<div id="mh_magazine_facebook_page-7" class="mh-footer-widget mh_magazine_facebook_page"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Folgen Sie uns bei Facebook</span></h6><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/politaia/" data-width="600" data-height="600" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-336150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336150"><a href="https://www.politaia.org/ueber-uns/">Über Uns</a></li>
<li id="menu-item-336147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336147"><a href="https://www.politaia.org/datenschutz/">Datenschutz</a></li>
<li id="menu-item-336148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336148"><a href="https://www.politaia.org/impressum/">Impressum</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 2020 | MH Magazine WordPress Theme von <a href="https://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a>		</p>
	</div>
</div>
<!-- Powered by WPtouch: 4.3.18 -->			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.politaia.org\/wp-admin\/admin-ajax.php","post_id":"346884"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.politaia.org/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://www.politaia.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.politaia.org/wp-content/plugins/ga-germanized/assets/js/cookieconsent.js'></script>
<script type='text/javascript'>
try { window.addEventListener("load", function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#edeff5","text":"#838391"},"button":{"background":"#4b81e8","text":"#ffffff"}},"theme":"classic","position":"bottom","static":false,"content":{"message":"Cookies helfen uns bei der Bereitstellung unserer Inhalte und Dienste. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.","dismiss":"Okay!","allow":"Cookies erlauben","deny":"Cookies ablehnen","link":false,"href":"https:\/\/cookiesandyou.com\/"},"type":false,"onStatusChange":function(){}})}); } catch(err) { console.error(err.message); }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gaoptoutSettings = {"ua":"UA-83330402-9","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.politaia.org/wp-content/plugins/ga-germanized/assets/js/gaoptout.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.politaia.org/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://www.politaia.org/wp-includes/js/wp-embed.min.js'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<img src="https://ssl-vg03.met.vgwort.de/na/569ed41e1a0e4411949dff41241bcb51" width="1" height="1" alt="" style="display:none" /><!-- Taboola End -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.3811719417572 seconds, on 22-11-20 11:05:25 -->