<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Hausmittel im Kampf gegen die Erkältung</title>

<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/4c22b1db7b1f7da589b57a299a8a1acc.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- This site is optimized with the Yoast SEO Premium plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.politaia.org/hausmittel-im-kampf-gegen-die-erkaeltung/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hausmittel im Kampf gegen die Erkältung" />
<meta property="og:description" content="Das Wetter in Deutschland schlägt um. Es wird noch kälter. Damit steht die nächste Erkältungswelle an, gegen die Sie sich allerdings nun stemmen können. Hausmittel sind im Kampf gegen die Erkältung die erste Wahl. Denn [...]" />
<meta property="og:url" content="https://www.politaia.org/hausmittel-im-kampf-gegen-die-erkaeltung/" />
<meta property="og:site_name" content="Politaia.org" />
<meta property="article:tag" content="Erkältung" />
<meta property="article:tag" content="Hausmittel" />
<meta property="article:tag" content="Medizin" />
<meta property="article:section" content="Alternative Medizin" />
<meta property="article:published_time" content="2020-01-29T17:59:51+01:00" />
<meta property="article:modified_time" content="2020-01-29T17:28:34+01:00" />
<meta property="og:updated_time" content="2020-01-29T17:28:34+01:00" />
<meta property="og:image" content="https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1325993255-1.jpg" />
<meta property="og:image:secure_url" content="https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1325993255-1.jpg" />
<meta property="og:image:width" content="7360" />
<meta property="og:image:height" content="4912" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Das Wetter in Deutschland schlägt um. Es wird noch kälter. Damit steht die nächste Erkältungswelle an, gegen die Sie sich allerdings nun stemmen können. Hausmittel sind im Kampf gegen die Erkältung die erste Wahl. Denn [...]" />
<meta name="twitter:title" content="Hausmittel im Kampf gegen die Erkältung" />
<meta name="twitter:image" content="https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1325993255-1.jpg" />
<meta property="DC.date.issued" content="2020-01-29T17:59:51+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Politaia.org &raquo; Feed" href="https://www.politaia.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politaia.org &raquo; Kommentar-Feed" href="https://www.politaia.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politaia.org &raquo; Hausmittel im Kampf gegen die Erkältung Kommentar-Feed" href="https://www.politaia.org/hausmittel-im-kampf-gegen-die-erkaeltung/feed/" />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://www.politaia.org/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='yes_scrollbox_main-css'  href='https://www.politaia.org/wp-content/plugins/yes-scrollbox/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.politaia.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.politaia.org/wp-content/themes/mh-magazine/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.politaia.org/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='cookieconsent-css'  href='https://www.politaia.org/wp-content/plugins/ga-germanized/assets/css/cookieconsent.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.politaia.org/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.politaia.org/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.politaia.org/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.politaia.org/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.politaia.org/wp-content/plugins/cdroc/cdroc.js'></script>
<script type='text/javascript' src='https://www.politaia.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.politaia.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"63c4798ea5","debug":"","permalink":"https:\/\/www.politaia.org\/hausmittel-im-kampf-gegen-die-erkaeltung\/","title":"Hausmittel im Kampf gegen die Erk\u00e4ltung","thumbnail":"https:\/\/www.politaia.org\/wp-content\/uploads\/2020\/01\/shutterstock_1325993255-1.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.politaia.org/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yesScrollboxMain = {"ajaxUrl":"https:\/\/www.politaia.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.politaia.org/wp-content/plugins/yes-scrollbox/main.js'></script>
<script type='text/javascript' src='https://www.politaia.org/wp-content/themes/mh-magazine/js/scripts.js'></script>
<link rel='https://api.w.org/' href='https://www.politaia.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.politaia.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.politaia.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.politaia.org/?p=345355' />
<link rel="alternate" type="application/json+oembed" href="https://www.politaia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.politaia.org%2Fhausmittel-im-kampf-gegen-die-erkaeltung%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.politaia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.politaia.org%2Fhausmittel-im-kampf-gegen-die-erkaeltung%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.politaia.org/?wordfence_lh=1&hid=75DEC1FD75794034F425A5DE4E34C8F3');
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-83330402-9"></script><script>
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());gtag('config', 'UA-83330402-9', {"anonymize_ip":true,"allow_display_features":false,"link_attribution":false});</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style type="text/css">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</style>
<!--[if lt IE 9]>
<script src="https://www.politaia.org/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://www.politaia.org/wp-content/uploads/2019/05/logo_192_by_192-144x144.png" sizes="32x32" />
<link rel="icon" href="https://www.politaia.org/wp-content/uploads/2019/05/logo_192_by_192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.politaia.org/wp-content/uploads/2019/05/logo_192_by_192.png" />
<meta name="msapplication-TileImage" content="https://www.politaia.org/wp-content/uploads/2019/05/logo_192_by_192.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style>		<style type="text/css" id="wp-custom-css">
			.mh-header-text {
	display:none;
}
.search-form {
	padding:0px !important;
	border:2px solid #ccc;
	background-color:#90a859;
}
.search-form .search-submit {
	display:inline-block;
	margin-left:-3.5px;
	min-width:15%;
	line-height:1.3;
	color:#fff;
	text-transform:uppercase;
}
.search-form .search-submit:hover { 
	background-color:darkgreen;
}
.mh-widget .search-form .search-field {
	display:inline-block;
	width: 84.95%;
}
.search-form input {
	text-transform:none;
	font-size:14px;
}
aside .mh-widget .search-form .search-field {
	display:inline-block;
	width:75.4%;
}
.mh-meta {
	color:black !important;
}
.mh-meta a{
	color:black !important;
}
.mh-main-nav-wrap {
	background-color:#ddd !important;
}
.mh-breadcrumb {
	color:black;
}
.mh-breadcrumb a{
	color:black;
}
.mh-navigation {
	background-color:#ddd;
}
.mh-widget-title {
	background-color:#282828!important;
}
h6 .mh-widget-title-inner {
	padding:10px;
	line-height:2;
	color:#fff;
	
}
.rss-widget-icon {
	display: none;
}
.krisenfrei td{
	vertical-align:middle;
	border:none;
}
.krisenfrei table{
	border:none;
}

.responsive_grid {
	font-size: 0;
	text-align: center;
}
.responsive_grid * {
	box-sizing: border-box;
	word-break: break-all;
	word-break: break-word;
}
.responsive_grid > * {
	font-size: 15px;
	display: inline-block;
	width: 33.3333333%;
	min-width: 170px;
	padding: 10px 16px;
	vertical-align: top;
}
.responsive_grid img {
	    box-shadow: 0px 3px 12px -2px #000a;
}
.shop-tile {
	text-align: center
}
.shop-tile a {
	display: inline-block;
	background: #ddd;
	margin: 5px;
	padding: 10px 20px;
	color: #000;
	font-weight: bold;
}
li#menu-item-338347::before {
		/*content: url(http://www.krisenfrei.de/wp-content/uploads/2018/09/handwritten_neu.png);
    position: absolute;
    top: -90px;
		transform: scale(.7);
    display: block;*/
}

.krisenfrei {
	display:none;
}

.comment-meta {
	color : black !important;
}

.comment-meta a {
	color : darkgrey !important;
}

.comment-reply-link {
	color : #90a859 !important;
}

.custom-logo {
	margin:0 auto;
	max-width:400px;
}
.mh-site-logo {
	text-align:center;
}		</style>
		<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2412880622271687');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=2412880622271687&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Taboola Start -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/yesinvestmediagmbh-politaia/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



</head>
<body id="mh-mobile" class="post-template-default single single-post postid-345355 single-format-standard custom-background wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout3" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.politaia.org/" class="custom-logo-link" rel="home" itemprop="url"><img width="1089" height="320" src="https://www.politaia.org/wp-content/uploads/2018/06/cropped-politaia-logo-hochaufloesend-1.png" class="custom-logo" alt="Politaia.org" itemprop="logo" srcset="https://www.politaia.org/wp-content/uploads/2018/06/cropped-politaia-logo-hochaufloesend-1.png 1089w, https://www.politaia.org/wp-content/uploads/2018/06/cropped-politaia-logo-hochaufloesend-1-300x88.png 300w, https://www.politaia.org/wp-content/uploads/2018/06/cropped-politaia-logo-hochaufloesend-1-768x226.png 768w" sizes="(max-width: 1089px) 100vw, 1089px" /></a><div class="mh-header-text">
<a class="mh-header-text-link" href="https://www.politaia.org/" title="Politaia.org" rel="home">
<h2 class="mh-header-title">Politaia.org</h2>
<h3 class="mh-header-tagline">#FakeNews und Satire aus aller Welt</h3>
</a>
</div>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-3164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3164"><a href="http://www.politaia.org">Startseite</a></li>
<li id="menu-item-336076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-336076"><a href="https://www.politaia.org/category/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li id="menu-item-336078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336078"><a href="https://www.politaia.org/category/gesundheit/eugenik/">Eugenik</a></li>
	<li id="menu-item-336079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336079"><a href="https://www.politaia.org/category/gesundheit/hanf-gesundheit-und-gesundheit/">Hanf</a></li>
	<li id="menu-item-336123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336123"><a href="https://www.politaia.org/category/gesundheit/umwelt-und-gesundheit/">Umwelt &#038; Gesundheit</a></li>
	<li id="menu-item-336122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336122"><a href="https://www.politaia.org/category/gesundheit/tagesenergien/">Tagesenergien</a></li>
</ul>
</li>
<li id="menu-item-336096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336096"><a href="https://www.politaia.org/category/wissenschaft/alchemie-gnosis/">Alchemie</a></li>
<li id="menu-item-336070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336070"><a href="https://www.politaia.org/category/gesellschaft/allgemein/">Allgemein</a></li>
<li id="menu-item-345292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345292"><a href="https://www.politaia.org/category/naehrstoffe/">Nährstoffe</a></li>
<li id="menu-item-345289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345289"><a href="https://www.politaia.org/category/heilpflanzen/">Heilpflanzen</a></li>
<li id="menu-item-345293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345293"><a href="https://www.politaia.org/category/lebenshilfe/">Lebenshilfe</a></li>
<li id="menu-item-345294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345294"><a href="https://www.politaia.org/category/gesundheitspolitik/">Gesundheitspolitik</a></li>
<li id="menu-item-345295" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-345295"><a href="https://www.politaia.org/category/alternative-medizin/">Alternative Medizin</a></li>
<li id="menu-item-345296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345296"><a href="https://www.politaia.org/category/schulmedizin/">Schulmedizin</a></li>
<li id="menu-item-345297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345297"><a href="https://www.politaia.org/category/schoenheit/">Schönheit</a></li>
<li id="menu-item-345298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345298"><a href="https://www.politaia.org/category/lebensmittel/">Lebensmittel</a></li>
<li id="menu-item-345306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345306"><a href="https://www.politaia.org/category/umwelt/">Umwelt</a></li>
<li id="menu-item-336145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-336145"><a href="https://www.politaia.org/ueber-uns/">Über Uns</a>
<ul class="sub-menu">
	<li id="menu-item-21607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21607"><a href="https://www.politaia.org/impressum/">Impressum</a></li>
	<li id="menu-item-335958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335958"><a href="https://www.politaia.org/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.politaia.org" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.politaia.org/category/alternative-medizin/" itemprop="url"><span itemprop="title">Alternative Medizin</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Hausmittel im Kampf gegen die Erkältung</nav>
<article id="post-345355" class="post-345355 post type-post status-publish format-standard has-post-thumbnail hentry category-alternative-medizin tag-erkaeltung tag-hausmittel tag-medizin">
	<header class="entry-header clearfix"><h1 class="entry-title">Hausmittel im Kampf gegen die Erkältung</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/01/">29. Januar 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.politaia.org/author/neopress/">Redaktion</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.politaia.org/category/alternative-medizin/" rel="category tag">Alternative Medizin</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/hausmittel-im-kampf-gegen-die-erkaeltung/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
	
<figure class="entry-thumbnail">
<img src="https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1325993255-1-678x381.jpg" alt="" title="shutterstock_1325993255 (1)" />
<figcaption class="wp-caption-text">www.shutterstock.com, Dragana Gordic, 1325993255</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.politaia.org%2Fhausmittel-im-kampf-gegen-die-erkaeltung%2F&t=Hausmittel+im+Kampf+gegen+die+Erk%C3%A4ltung', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Hausmittel+im+Kampf+gegen+die+Erk%C3%A4ltung:&url=https%3A%2F%2Fwww.politaia.org%2Fhausmittel-im-kampf-gegen-die-erkaeltung%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.politaia.org%2Fhausmittel-im-kampf-gegen-die-erkaeltung%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Auf LinkedIn teilen">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.politaia.org%2Fhausmittel-im-kampf-gegen-die-erkaeltung%2F&media=https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1325993255-1.jpg&description=Hausmittel+im+Kampf+gegen+die+Erk%C3%A4ltung', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.politaia.org%2Fhausmittel-im-kampf-gegen-die-erkaeltung%2F', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Hausmittel%20im%20Kampf%20gegen%20die%20Erk%C3%A4ltung&amp;body=https%3A%2F%2Fwww.politaia.org%2Fhausmittel-im-kampf-gegen-die-erkaeltung%2F" title="Diesen Artikel an einen Freund senden" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Diesen Artikel drucken">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>

<!-- YES-Politaia oben-->
<ins data-revive-em9uzwlk="6" data-revive-id="e803bcc18e50109864206a759cb529c5"></ins>
<script async src="//robby.prodara.de/d3d3/ZGVsaXZlcnk=/YXN5bmNqcw==.php"></script><p>Das Wetter in Deutschland schlägt um. Es wird noch kälter. Damit steht die nächste Erkältungswelle an, gegen die Sie sich allerdings nun stemmen können. Hausmittel sind im Kampf gegen die Erkältung die erste Wahl. Denn allein die Naturapotheke, zahlreiche Pflanzen also, sind mit Wirkstoffen gesegnet, die jetzt den Kampf gegen die Krankheitserreger fördern können. Zudem sollen die Hausmittel „besser verträglich“ sein als das, was Ihnen die Standardapotheke verschreiben wird.</p>
<p>Die fast unendliche Auswahl</p>
<p>So bieten sich entsprechende Lösungen oder Tabletten an, die Sie in zahlreichen Drogerien etc. ererben können. Eine Auswahl der Lösungsmöglichkeiten:</p>
<p>Bei trockenem Husten sollen die „Königskerze“ helfen oder aber „isländisches Moos“, Eibisch, Efeu, Thymian oder Huflattich. Sollten Sie bereits seit längerer Zeit an Husten leiden, dann dürfte ein Tee aus Heilkräutern Linderung versprechen: Setzen Sie Anis ein, Pimpinelle, Seifenkraut, die Waldschlüsselblume oder die Wiesenschlüsselblume.</p>
<p>Wer bereits an Fieber leidet, könnten sich einen Tee aus Chinarinde zubereiten, aus Holunderblüten oder aus Lindenblüten. Die ebenfalls weit verbreitete Nebenhöhlenentzündung sollte sich mit folgenden Pflnazen lindern lassen: Efeu, Eukalyptus, Fichtennadel, Holunder, Kamille oder Thymian. Zudem erinnern wir an Kolloidales Silber &#8211; dessen Wirkung oftmals angezweifelt wird&#8230;</p>
<p>„Im Gegensatz zum Antibiotikum schädigt kolloidales Silber gesunde Zellen nicht, sondern greift nur Viren, Bakterien, Pilze und andere schädliche Mikroben an. Somit stärkt es das Immunsystem. Die Wirkung des kolloidalen Silbers ist umso höher, je kleiner die Silberpartikel in der Lösung sind. So können sie besser in Viren, Bakterien oder Pilze eindringen und diese ausschalten. Es eignet sich hervorragend zu Behandlung von Infektionen. Seine Wirkung wurde bei hunderten Krankheitserregern nachgewiesen.</p>
<p>Wer im Winter nicht krank werden will, kann sein Immunsystem vorsorglich mit der Einnahme von kolloidalem Silber stärken. Darüber hinaus fördert es die Regeneration der Haut. Es hilft bei Hauterkrankungen wie Akne, Neurodermitis, Pickeln, Warzen, Ekzemen, Eiterbeuteln oder bei Verletzungen und Verbrennungen. Kolloidales Silber wird zudem in der Krebsforschung und bei der Behandlung von HIV eingesetzt. Im Mund- und Rachenraum kann es Entzündungen und Beschwerden lindern und heilen.“</p>
<script>yesScrollBoxLoad(345355)</script>
<!-- YES- Politaia Ende -->
<ins data-revive-em9uzwlk="3" data-revive-id="e803bcc18e50109864206a759cb529c5"></ins>
<script src="https://www.finanztrends.info/wp-content/uploads/container/zonen-skript-am.js"></script>
<script async src="//robby.prodara.de/d3d3/ZGVsaXZlcnk=/YXN5bmNqcw==.php"></script>

		<!--<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'alternating-thumbnails-a',
		    container: 'taboola-below-article-thumbnails',
		    placement: 'Below Article Thumbnails',
		    target_type: 'mix'
		  });
		</script>
		<br><br>-->
	    <div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.politaia.org%2Fhausmittel-im-kampf-gegen-die-erkaeltung%2F&t=Hausmittel+im+Kampf+gegen+die+Erk%C3%A4ltung', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Hausmittel+im+Kampf+gegen+die+Erk%C3%A4ltung:&url=https%3A%2F%2Fwww.politaia.org%2Fhausmittel-im-kampf-gegen-die-erkaeltung%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.politaia.org%2Fhausmittel-im-kampf-gegen-die-erkaeltung%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Auf LinkedIn teilen">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.politaia.org%2Fhausmittel-im-kampf-gegen-die-erkaeltung%2F&media=https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1325993255-1.jpg&description=Hausmittel+im+Kampf+gegen+die+Erk%C3%A4ltung', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.politaia.org%2Fhausmittel-im-kampf-gegen-die-erkaeltung%2F', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Hausmittel%20im%20Kampf%20gegen%20die%20Erk%C3%A4ltung&amp;body=https%3A%2F%2Fwww.politaia.org%2Fhausmittel-im-kampf-gegen-die-erkaeltung%2F" title="Diesen Artikel an einen Freund senden" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Diesen Artikel drucken">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.politaia.org/tag/erkaeltung/" rel="tag">Erkältung</a></li><li><a href="https://www.politaia.org/tag/hausmittel/" rel="tag">Hausmittel</a></li><li><a href="https://www.politaia.org/tag/medizin/" rel="tag">Medizin</a></li></ul></div>
<div class="entry-content">
	<table width="100%" cellspacing="0" cellpadding="10" align="center" bgcolor="#f1f1f1" style="font-family:tahoma; font-size: 17px; color:#000000; line-height:1.3; padding:0 5px 0 5px; border: dashed 4px #F39312; " class="krisenfrei">
		 <tr>
			 <td>
				<span style="font-size:20px; color: #; line-height:1.3; font-family:arial"> <strong> Diese und tausende andere News finden Sie ab jetzt auch auf Krisenfrei.de </strong></span>
				<table width="100%" cellspacing="0" cellpadding="0" align="center" bgcolor="#f1f1f1" style="font-family:tahoma; font-size: 16px; color:#000000; line-height:1.1;  padding:0 5px 0 5px">
					<tbody>
						<tr>
							<td width="40%" valign="top"  style="padding-top:10px;padding-bottom:10px; ">
								<a href="https://www.krisenfrei.de/"><img src="https://www.krisenfrei.de/wp-content/uploads/img/krisenfrei-logo_3.png" width="100%"></a>
							</td>
							<td width="100%" valign="middle" style="margin-bottom:10px; padding-top:10px;">
								<ul style="font-size:16px; color: #000; font-family:Arial"> <li>
								<strong> Deutschlands gr&ouml;&szlig;te alternative Suchmaschine</strong></li> </ul>

								<ul style="font-size:16px; color: #000; font-family:Arial"> <li>
								<strong> &Uuml;ber 2000 News aus allen TOP Quellen</strong></li></ul>

								<ul style="font-size:16px; color: #000; font-family:Arial"> <li>
								<strong> Unabh&auml;ngig und &Uuml;bersichtlich</strong></li></ul>
							</td>
						</tr>
						<tr>
							<td colspan="2">
								<span style="font-size:18px; line-height: 1.3"><strong><a href="https://www.krisenfrei.de/" style="color:#0094ff"> >>> JA, ich m&ouml;chte alle alternativen News auf einen Blick</a> </strong></span>
							</td>
						</tr>
					</tbody>
				</table>
			</td>
		</tr>
	</table>
</div>
</article>
<nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.politaia.org/coronavirus-ein-psychiater-haelt-die-angst-fuer-unbegruendet/" rel="prev"><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1116491294-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1116491294-80x60.jpg 80w, https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1116491294-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1116491294-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Vorheriger</span><p>Coronavirus: Ein Psychiater hält die Angst für „unbegründet“</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-343727 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.politaia.org/vorsorgeuntersuchungen-fuehren-zu-nichts/" title="Vorsorgeuntersuchungen führen …. Zu nichts"><img width="326" height="245" src="https://www.politaia.org/wp-content/uploads/2018/07/shutterstock_64083655-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2018/07/shutterstock_64083655-326x245.jpg 326w, https://www.politaia.org/wp-content/uploads/2018/07/shutterstock_64083655-300x225.jpg 300w, https://www.politaia.org/wp-content/uploads/2018/07/shutterstock_64083655-768x576.jpg 768w, https://www.politaia.org/wp-content/uploads/2018/07/shutterstock_64083655-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2018/07/shutterstock_64083655-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Gesundheit			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.politaia.org/vorsorgeuntersuchungen-fuehren-zu-nichts/" title="Vorsorgeuntersuchungen führen …. Zu nichts" rel="bookmark">
			Vorsorgeuntersuchungen führen …. Zu nichts		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2019/08/">13. August 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.politaia.org/author/neopress/">Redaktion</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.politaia.org/category/gesundheit/" rel="category tag">Gesundheit</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/vorsorgeuntersuchungen-fuehren-zu-nichts/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Vorsorgeuntersuchungen gelten bei uns in Deutschland offenbar als das Non plus ultra. Die Krankenkassen werben, Medien berichten, Ärzte mahnen. Wer rechtzeitig Krankheiten entdeckt, wird geheilt oder dürfte später das Zeitliche segnen. Mit dieser Behauptung nun <a class="mh-excerpt-more" href="https://www.politaia.org/vorsorgeuntersuchungen-fuehren-zu-nichts/" title="Vorsorgeuntersuchungen führen …. Zu nichts">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-342139 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.politaia.org/haelfte-der-cbd-anwender-hanfoel-muss-keine-medikamente-mehr-nehmen/" title="Hälfte der CBD-Anwender (Hanföl) muss keine Medikamente mehr nehmen"><img width="326" height="245" src="https://www.politaia.org/wp-content/uploads/2018/08/shutterstock_1012225366-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2018/08/shutterstock_1012225366-326x245.jpg 326w, https://www.politaia.org/wp-content/uploads/2018/08/shutterstock_1012225366-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2018/08/shutterstock_1012225366-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Gesellschaft			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.politaia.org/haelfte-der-cbd-anwender-hanfoel-muss-keine-medikamente-mehr-nehmen/" title="Hälfte der CBD-Anwender (Hanföl) muss keine Medikamente mehr nehmen" rel="bookmark">
			Hälfte der CBD-Anwender (Hanföl) muss keine Medikamente mehr nehmen		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2019/04/">9. April 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.politaia.org/author/neopress/">Redaktion</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.politaia.org/category/gesellschaft/" rel="category tag">Gesellschaft</a>, <a href="https://www.politaia.org/category/gesundheit/" rel="category tag">Gesundheit</a>, <a href="https://www.politaia.org/category/gesundheit/hanf-gesundheit-und-gesundheit/" rel="category tag">Hanf</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/haelfte-der-cbd-anwender-hanfoel-muss-keine-medikamente-mehr-nehmen/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Eine amerikanische Studie hat jetzt ergeben, dass fast die Hälfte der CBD-Anwender, die an der Studie teilgenommen haben, keine Medikamente gegen ihre Beschwerden einnehmen müssen. Dr. Perry Solomon, Anästhesist in San Francisco, hatte seine Patienten <a class="mh-excerpt-more" href="https://www.politaia.org/haelfte-der-cbd-anwender-hanfoel-muss-keine-medikamente-mehr-nehmen/" title="Hälfte der CBD-Anwender (Hanföl) muss keine Medikamente mehr nehmen">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-25566 format-video mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.politaia.org/die-feinstoffliche-neue-physik-dr-klaus-volkamer/" title="Die feinstoffliche &#8220;Neue Physik&#8221; &#8211; Dr. Klaus Volkamer"><img width="326" height="188" src="https://www.politaia.org/wp-content/uploads/2012/01/Alchemist_klein.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2012/01/Alchemist_klein.jpg 490w, https://www.politaia.org/wp-content/uploads/2012/01/Alchemist_klein-300x173.jpg 300w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Alchemie			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.politaia.org/die-feinstoffliche-neue-physik-dr-klaus-volkamer/" title="Die feinstoffliche &#8220;Neue Physik&#8221; &#8211; Dr. Klaus Volkamer" rel="bookmark">
			Die feinstoffliche &#8220;Neue Physik&#8221; &#8211; Dr. Klaus Volkamer		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2015/08/">6. August 2015</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.politaia.org/author/proletheus/">proletheus</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.politaia.org/category/wissenschaft/alchemie-gnosis/" rel="category tag">Alchemie</a>, <a href="https://www.politaia.org/category/mystery/wichtiges/" rel="category tag">Wichtiges</a>, <a href="https://www.politaia.org/category/wissenschaft/" rel="category tag">Wissenschaft</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/die-feinstoffliche-neue-physik-dr-klaus-volkamer/#comments" class="mh-comment-count-link" >9</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Dr. Klaus Volkamer im Gespräch mit Michael Friedrich Vogt. &#8220;Nur das was ich sehe, glaube ich&#8221;, ist ein Glaubensmuster, das lediglich an die Vernunft in uns Menschen appelliert, das aber den Blick auf andere Bereiche <a class="mh-excerpt-more" href="https://www.politaia.org/die-feinstoffliche-neue-physik-dr-klaus-volkamer/" title="Die feinstoffliche &#8220;Neue Physik&#8221; &#8211; Dr. Klaus Volkamer">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Hinterlasse jetzt einen Kommentar				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hausmittel-im-kampf-gegen-die-erkaeltung/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="https://www.politaia.org/wp-login.php?redirect_to=https%3A%2F%2Fwww.politaia.org%2Fhausmittel-im-kampf-gegen-die-erkaeltung%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-4" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.politaia.org/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Neueste Beiträge</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-345355 post type-post status-publish format-standard has-post-thumbnail category-alternative-medizin tag-erkaeltung tag-hausmittel tag-medizin">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.politaia.org/hausmittel-im-kampf-gegen-die-erkaeltung/" title="Hausmittel im Kampf gegen die Erkältung"><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1325993255-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1325993255-1-80x60.jpg 80w, https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1325993255-1-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1325993255-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.politaia.org/hausmittel-im-kampf-gegen-die-erkaeltung/" title="Hausmittel im Kampf gegen die Erkältung">
										Hausmittel im Kampf gegen die Erkältung									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/01/">29. Januar 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/hausmittel-im-kampf-gegen-die-erkaeltung/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-345351 post type-post status-publish format-standard has-post-thumbnail category-lebenshilfe tag-china tag-coronavirus tag-gefahr tag-psychiater">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.politaia.org/coronavirus-ein-psychiater-haelt-die-angst-fuer-unbegruendet/" title="Coronavirus: Ein Psychiater hält die Angst für „unbegründet“"><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1116491294-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1116491294-80x60.jpg 80w, https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1116491294-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1116491294-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.politaia.org/coronavirus-ein-psychiater-haelt-die-angst-fuer-unbegruendet/" title="Coronavirus: Ein Psychiater hält die Angst für „unbegründet“">
										Coronavirus: Ein Psychiater hält die Angst für „unbegründet“									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/01/">29. Januar 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/coronavirus-ein-psychiater-haelt-die-angst-fuer-unbegruendet/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-345347 post type-post status-publish format-standard has-post-thumbnail category-lebenshilfe tag-emulgatoren tag-fertigessen tag-lieferservices tag-trick">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.politaia.org/der-angebliche-e-nummern-trick-soll-sogar-fertiggerichte-essbar-machen/" title="Der angebliche E-Nummern-Trick soll sogar Fertiggerichte essbar machen&#8230;."><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1061056967-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1061056967-80x60.jpg 80w, https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1061056967-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1061056967-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.politaia.org/der-angebliche-e-nummern-trick-soll-sogar-fertiggerichte-essbar-machen/" title="Der angebliche E-Nummern-Trick soll sogar Fertiggerichte essbar machen&#8230;.">
										Der angebliche E-Nummern-Trick soll sogar Fertiggerichte essbar machen&#8230;.									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/01/">28. Januar 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/der-angebliche-e-nummern-trick-soll-sogar-fertiggerichte-essbar-machen/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-345344 post type-post status-publish format-standard has-post-thumbnail category-lebensmittel tag-fleisch tag-gesundheit tag-klima tag-verbot">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.politaia.org/klima-und-gesundheit-das-neue-fleischverbot/" title="Klima und Gesundheit: Das neue Fleischverbot"><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_756610333-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_756610333-80x60.jpg 80w, https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_756610333-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_756610333-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.politaia.org/klima-und-gesundheit-das-neue-fleischverbot/" title="Klima und Gesundheit: Das neue Fleischverbot">
										Klima und Gesundheit: Das neue Fleischverbot									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/01/">28. Januar 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/klima-und-gesundheit-das-neue-fleischverbot/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-345342 post type-post status-publish format-standard has-post-thumbnail category-gesundheit tag-erziehung tag-gesundheit-erziehung tag-paedagogik tag-verkleidung">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.politaia.org/erziehung-zum-guten-menschen-verkleidungsverbot-einer-kita/" title="Erziehung zum guten Menschen: Verkleidungsverbot in einer Kita"><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2019/11/shutterstock_1502183579-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2019/11/shutterstock_1502183579-80x60.jpg 80w, https://www.politaia.org/wp-content/uploads/2019/11/shutterstock_1502183579-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2019/11/shutterstock_1502183579-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.politaia.org/erziehung-zum-guten-menschen-verkleidungsverbot-einer-kita/" title="Erziehung zum guten Menschen: Verkleidungsverbot in einer Kita">
										Erziehung zum guten Menschen: Verkleidungsverbot in einer Kita									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/01/">27. Januar 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/erziehung-zum-guten-menschen-verkleidungsverbot-einer-kita/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>			</ul></div><div id="categories-5" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien</span></h4><form action="https://www.politaia.org" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="24472">Alternative Medizin&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8706">Ausland&nbsp;&nbsp;(4.105)</option>
	<option class="level-1" value="154">&nbsp;&nbsp;&nbsp;Geheimdienste&nbsp;&nbsp;(320)</option>
	<option class="level-1" value="370">&nbsp;&nbsp;&nbsp;Globalisierung&nbsp;&nbsp;(489)</option>
	<option class="level-1" value="5669">&nbsp;&nbsp;&nbsp;Internationale org. Kriminalität&nbsp;&nbsp;(963)</option>
	<option class="level-1" value="75">&nbsp;&nbsp;&nbsp;Iran&nbsp;&nbsp;(429)</option>
	<option class="level-1" value="1650">&nbsp;&nbsp;&nbsp;Libyen&nbsp;&nbsp;(215)</option>
	<option class="level-1" value="2792">&nbsp;&nbsp;&nbsp;Neokolonialismus&nbsp;&nbsp;(694)</option>
	<option class="level-1" value="1411">&nbsp;&nbsp;&nbsp;Syrien&nbsp;&nbsp;(1.230)</option>
	<option class="level-1" value="1537">&nbsp;&nbsp;&nbsp;Ukraine&nbsp;&nbsp;(205)</option>
	<option class="level-1" value="1000">&nbsp;&nbsp;&nbsp;Uranskandal&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="8708">Geschichte&nbsp;&nbsp;(407)</option>
	<option class="level-1" value="7757">&nbsp;&nbsp;&nbsp;Geschichtsfälschung&nbsp;&nbsp;(30)</option>
	<option class="level-1" value="77">&nbsp;&nbsp;&nbsp;Verborgene Geschichte&nbsp;&nbsp;(370)</option>
	<option class="level-0" value="8712">Gesellschaft&nbsp;&nbsp;(1.257)</option>
	<option class="level-1" value="1">&nbsp;&nbsp;&nbsp;Allgemein&nbsp;&nbsp;(240)</option>
	<option class="level-1" value="6639">&nbsp;&nbsp;&nbsp;Alternative Lebensformen&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="1953">&nbsp;&nbsp;&nbsp;Buchtitel&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="7050">&nbsp;&nbsp;&nbsp;Kunst &amp; Kultur&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="145">&nbsp;&nbsp;&nbsp;Lügenmedien&nbsp;&nbsp;(499)</option>
	<option class="level-1" value="9150">&nbsp;&nbsp;&nbsp;Medien&nbsp;&nbsp;(158)</option>
	<option class="level-1" value="6571">&nbsp;&nbsp;&nbsp;Philosophie&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="7109">&nbsp;&nbsp;&nbsp;Satire&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="8709">Gesundheit&nbsp;&nbsp;(666)</option>
	<option class="level-1" value="88">&nbsp;&nbsp;&nbsp;Eugenik&nbsp;&nbsp;(65)</option>
	<option class="level-1" value="1145">&nbsp;&nbsp;&nbsp;Hanf&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="5141">&nbsp;&nbsp;&nbsp;Tagesenergien&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Umwelt &amp; Gesundheit&nbsp;&nbsp;(388)</option>
	<option class="level-0" value="24473">Gesundheitspolitik&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8705">Inland&nbsp;&nbsp;(3.910)</option>
	<option class="level-1" value="89">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(2.114)</option>
	<option class="level-1" value="10094">&nbsp;&nbsp;&nbsp;Finanzen&nbsp;&nbsp;(199)</option>
	<option class="level-1" value="141">&nbsp;&nbsp;&nbsp;Korruption&nbsp;&nbsp;(197)</option>
	<option class="level-1" value="2191">&nbsp;&nbsp;&nbsp;Manipulation&nbsp;&nbsp;(1.492)</option>
	<option class="level-1" value="85">&nbsp;&nbsp;&nbsp;Wirtschaft&nbsp;&nbsp;(546)</option>
	<option class="level-1" value="7792">&nbsp;&nbsp;&nbsp;Zensur&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="8803">Krieg &amp; Terror&nbsp;&nbsp;(2.780)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Kriege&nbsp;&nbsp;(399)</option>
	<option class="level-1" value="1624">&nbsp;&nbsp;&nbsp;Revolutionen&nbsp;&nbsp;(415)</option>
	<option class="level-1" value="308">&nbsp;&nbsp;&nbsp;Rüstung&nbsp;&nbsp;(273)</option>
	<option class="level-1" value="7691">&nbsp;&nbsp;&nbsp;Southfront&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="87">&nbsp;&nbsp;&nbsp;Terror&nbsp;&nbsp;(1.754)</option>
	<option class="level-1" value="6714">&nbsp;&nbsp;&nbsp;Völkermord&nbsp;&nbsp;(369)</option>
	<option class="level-1" value="592">&nbsp;&nbsp;&nbsp;Wetterkriege&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="24474">Lebenshilfe&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="24469">Lebensmittel&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8710">Mystery&nbsp;&nbsp;(6.899)</option>
	<option class="level-1" value="7838">&nbsp;&nbsp;&nbsp;#FakeNews&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="7354">&nbsp;&nbsp;&nbsp;Mythologien&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="7714">&nbsp;&nbsp;&nbsp;Okkultismus&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="1519">&nbsp;&nbsp;&nbsp;Sagen und Mysterien&nbsp;&nbsp;(36)</option>
	<option class="level-1" value="144">&nbsp;&nbsp;&nbsp;Sonstige Nachrichten&nbsp;&nbsp;(3.573)</option>
	<option class="level-1" value="12895">&nbsp;&nbsp;&nbsp;Ufos&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="385">&nbsp;&nbsp;&nbsp;Wichtiges&nbsp;&nbsp;(3.370)</option>
	<option class="level-0" value="24477">Umwelt&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8711">Verschwörungstheorien&nbsp;&nbsp;(1.370)</option>
	<option class="level-1" value="299">&nbsp;&nbsp;&nbsp;9/11&nbsp;&nbsp;(48)</option>
	<option class="level-1" value="1518">&nbsp;&nbsp;&nbsp;Neue Weltordnung&nbsp;&nbsp;(689)</option>
	<option class="level-1" value="2353">&nbsp;&nbsp;&nbsp;Staatssimulation BRD&nbsp;&nbsp;(683)</option>
	<option class="level-0" value="3">Wissenschaft&nbsp;&nbsp;(544)</option>
	<option class="level-1" value="934">&nbsp;&nbsp;&nbsp;Alchemie&nbsp;&nbsp;(29)</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Chemtrails&nbsp;&nbsp;(169)</option>
	<option class="level-1" value="7293">&nbsp;&nbsp;&nbsp;Erdmodelle&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="333">&nbsp;&nbsp;&nbsp;Freie Energie&nbsp;&nbsp;(82)</option>
	<option class="level-1" value="236">&nbsp;&nbsp;&nbsp;Haarp&nbsp;&nbsp;(103)</option>
	<option class="level-1" value="344">&nbsp;&nbsp;&nbsp;Klimaterror&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="95">&nbsp;&nbsp;&nbsp;Landwirtschaft&nbsp;&nbsp;(58)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="text-23" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Diskussionsforum</span></h4>			<div class="textwidget"><ul>
<li><a href="http://www.politaia.org/?p=28338">Top-Infos und Wichtiges</a>
<li><a href=" http://www.politaia.org/?p=26584">200 Thesen gegen die runde Erde</a>
<li><a href="http://www.politaia.org/?p=28382">Alice im Wunderland News II</a>
<li><a href="http://www.politaia.org/?p=24765">Alice im Wunderland News</a>
<li><a href="http://www.politaia.org/?p=335719">Wissenschaft & Technik"</a>
<li><a href="http://www.politaia.org/?p=24809">Naturrecht-Völkerrecht-Mensch</a>
<li><a href="http://www.politaia.org/?p=17784">Chemtrail-Beobachtungen</a>
<li><a href="http://www.politaia.org/?p=14377">Prophezeiungen&Esoterik</a>
<li><a href="http://www.politaia.org/?p=25223">Familienlandsitze & Anastasia</a>
<li><a href="http://www.politaia.org/?p=15733">Ufos-Aliens-Planet X</a>
<li><a href="http://www.politaia.org/?p=17140">Religionen und Gott - Ethik und Moral</a>
<li><a href="http://www.politaia.org/?p=18246">Gesundheit & Entgiftung</a>
<li><a href="http://www.politaia.org/?p=25860">MATRIX</a>
</ul>
</div>
		</div><div id="archives-5" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archiv</span></h4>		<label class="screen-reader-text" for="archives-dropdown-5">Archiv</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://www.politaia.org/2020/01/'> Januar 2020 &nbsp;(58)</option>
	<option value='https://www.politaia.org/2019/12/'> Dezember 2019 &nbsp;(53)</option>
	<option value='https://www.politaia.org/2019/11/'> November 2019 &nbsp;(122)</option>
	<option value='https://www.politaia.org/2019/10/'> Oktober 2019 &nbsp;(152)</option>
	<option value='https://www.politaia.org/2019/09/'> September 2019 &nbsp;(147)</option>
	<option value='https://www.politaia.org/2019/08/'> August 2019 &nbsp;(143)</option>
	<option value='https://www.politaia.org/2019/07/'> Juli 2019 &nbsp;(150)</option>
	<option value='https://www.politaia.org/2019/06/'> Juni 2019 &nbsp;(150)</option>
	<option value='https://www.politaia.org/2019/05/'> Mai 2019 &nbsp;(152)</option>
	<option value='https://www.politaia.org/2019/04/'> April 2019 &nbsp;(137)</option>
	<option value='https://www.politaia.org/2019/03/'> März 2019 &nbsp;(176)</option>
	<option value='https://www.politaia.org/2019/02/'> Februar 2019 &nbsp;(164)</option>
	<option value='https://www.politaia.org/2019/01/'> Januar 2019 &nbsp;(190)</option>
	<option value='https://www.politaia.org/2018/12/'> Dezember 2018 &nbsp;(198)</option>
	<option value='https://www.politaia.org/2018/11/'> November 2018 &nbsp;(196)</option>
	<option value='https://www.politaia.org/2018/10/'> Oktober 2018 &nbsp;(200)</option>
	<option value='https://www.politaia.org/2018/09/'> September 2018 &nbsp;(156)</option>
	<option value='https://www.politaia.org/2018/08/'> August 2018 &nbsp;(106)</option>
	<option value='https://www.politaia.org/2018/07/'> Juli 2018 &nbsp;(85)</option>
	<option value='https://www.politaia.org/2018/06/'> Juni 2018 &nbsp;(68)</option>
	<option value='https://www.politaia.org/2018/05/'> Mai 2018 &nbsp;(1)</option>
	<option value='https://www.politaia.org/2018/02/'> Februar 2018 &nbsp;(3)</option>
	<option value='https://www.politaia.org/2018/01/'> Januar 2018 &nbsp;(4)</option>
	<option value='https://www.politaia.org/2017/12/'> Dezember 2017 &nbsp;(3)</option>
	<option value='https://www.politaia.org/2017/11/'> November 2017 &nbsp;(14)</option>
	<option value='https://www.politaia.org/2017/10/'> Oktober 2017 &nbsp;(18)</option>
	<option value='https://www.politaia.org/2017/09/'> September 2017 &nbsp;(23)</option>
	<option value='https://www.politaia.org/2017/08/'> August 2017 &nbsp;(31)</option>
	<option value='https://www.politaia.org/2017/07/'> Juli 2017 &nbsp;(61)</option>
	<option value='https://www.politaia.org/2017/06/'> Juni 2017 &nbsp;(81)</option>
	<option value='https://www.politaia.org/2017/05/'> Mai 2017 &nbsp;(60)</option>
	<option value='https://www.politaia.org/2017/04/'> April 2017 &nbsp;(75)</option>
	<option value='https://www.politaia.org/2017/03/'> März 2017 &nbsp;(121)</option>
	<option value='https://www.politaia.org/2017/02/'> Februar 2017 &nbsp;(130)</option>
	<option value='https://www.politaia.org/2017/01/'> Januar 2017 &nbsp;(122)</option>
	<option value='https://www.politaia.org/2016/12/'> Dezember 2016 &nbsp;(164)</option>
	<option value='https://www.politaia.org/2016/11/'> November 2016 &nbsp;(52)</option>
	<option value='https://www.politaia.org/2016/10/'> Oktober 2016 &nbsp;(144)</option>
	<option value='https://www.politaia.org/2016/09/'> September 2016 &nbsp;(117)</option>
	<option value='https://www.politaia.org/2016/08/'> August 2016 &nbsp;(116)</option>
	<option value='https://www.politaia.org/2016/07/'> Juli 2016 &nbsp;(76)</option>
	<option value='https://www.politaia.org/2016/06/'> Juni 2016 &nbsp;(108)</option>
	<option value='https://www.politaia.org/2016/05/'> Mai 2016 &nbsp;(73)</option>
	<option value='https://www.politaia.org/2016/04/'> April 2016 &nbsp;(91)</option>
	<option value='https://www.politaia.org/2016/03/'> März 2016 &nbsp;(107)</option>
	<option value='https://www.politaia.org/2016/02/'> Februar 2016 &nbsp;(115)</option>
	<option value='https://www.politaia.org/2016/01/'> Januar 2016 &nbsp;(103)</option>
	<option value='https://www.politaia.org/2015/12/'> Dezember 2015 &nbsp;(64)</option>
	<option value='https://www.politaia.org/2015/11/'> November 2015 &nbsp;(63)</option>
	<option value='https://www.politaia.org/2015/10/'> Oktober 2015 &nbsp;(60)</option>
	<option value='https://www.politaia.org/2015/09/'> September 2015 &nbsp;(77)</option>
	<option value='https://www.politaia.org/2015/08/'> August 2015 &nbsp;(45)</option>
	<option value='https://www.politaia.org/2015/07/'> Juli 2015 &nbsp;(28)</option>
	<option value='https://www.politaia.org/2015/06/'> Juni 2015 &nbsp;(21)</option>
	<option value='https://www.politaia.org/2015/05/'> Mai 2015 &nbsp;(79)</option>
	<option value='https://www.politaia.org/2015/04/'> April 2015 &nbsp;(105)</option>
	<option value='https://www.politaia.org/2015/03/'> März 2015 &nbsp;(94)</option>
	<option value='https://www.politaia.org/2015/02/'> Februar 2015 &nbsp;(148)</option>
	<option value='https://www.politaia.org/2015/01/'> Januar 2015 &nbsp;(105)</option>
	<option value='https://www.politaia.org/2014/12/'> Dezember 2014 &nbsp;(5)</option>
	<option value='https://www.politaia.org/2014/02/'> Februar 2014 &nbsp;(36)</option>
	<option value='https://www.politaia.org/2014/01/'> Januar 2014 &nbsp;(132)</option>
	<option value='https://www.politaia.org/2013/12/'> Dezember 2013 &nbsp;(111)</option>
	<option value='https://www.politaia.org/2013/11/'> November 2013 &nbsp;(130)</option>
	<option value='https://www.politaia.org/2013/10/'> Oktober 2013 &nbsp;(59)</option>
	<option value='https://www.politaia.org/2013/09/'> September 2013 &nbsp;(146)</option>
	<option value='https://www.politaia.org/2013/08/'> August 2013 &nbsp;(144)</option>
	<option value='https://www.politaia.org/2013/07/'> Juli 2013 &nbsp;(151)</option>
	<option value='https://www.politaia.org/2013/06/'> Juni 2013 &nbsp;(130)</option>
	<option value='https://www.politaia.org/2013/05/'> Mai 2013 &nbsp;(156)</option>
	<option value='https://www.politaia.org/2013/04/'> April 2013 &nbsp;(180)</option>
	<option value='https://www.politaia.org/2013/03/'> März 2013 &nbsp;(170)</option>
	<option value='https://www.politaia.org/2013/02/'> Februar 2013 &nbsp;(135)</option>
	<option value='https://www.politaia.org/2013/01/'> Januar 2013 &nbsp;(154)</option>
	<option value='https://www.politaia.org/2012/12/'> Dezember 2012 &nbsp;(148)</option>
	<option value='https://www.politaia.org/2012/11/'> November 2012 &nbsp;(142)</option>
	<option value='https://www.politaia.org/2012/10/'> Oktober 2012 &nbsp;(120)</option>
	<option value='https://www.politaia.org/2012/09/'> September 2012 &nbsp;(165)</option>
	<option value='https://www.politaia.org/2012/08/'> August 2012 &nbsp;(156)</option>
	<option value='https://www.politaia.org/2012/07/'> Juli 2012 &nbsp;(152)</option>
	<option value='https://www.politaia.org/2012/06/'> Juni 2012 &nbsp;(175)</option>
	<option value='https://www.politaia.org/2012/05/'> Mai 2012 &nbsp;(166)</option>
	<option value='https://www.politaia.org/2012/04/'> April 2012 &nbsp;(129)</option>
	<option value='https://www.politaia.org/2012/03/'> März 2012 &nbsp;(140)</option>
	<option value='https://www.politaia.org/2012/02/'> Februar 2012 &nbsp;(142)</option>
	<option value='https://www.politaia.org/2012/01/'> Januar 2012 &nbsp;(133)</option>
	<option value='https://www.politaia.org/2011/12/'> Dezember 2011 &nbsp;(158)</option>
	<option value='https://www.politaia.org/2011/11/'> November 2011 &nbsp;(142)</option>
	<option value='https://www.politaia.org/2011/10/'> Oktober 2011 &nbsp;(164)</option>
	<option value='https://www.politaia.org/2011/09/'> September 2011 &nbsp;(145)</option>
	<option value='https://www.politaia.org/2011/08/'> August 2011 &nbsp;(147)</option>

		</select>
		</div><div id="custom_html-4" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!--<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>--></div></div>	</aside>	</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-2 mh-widget-col-2 mh-footer-2-cols  mh-footer-area mh-footer-2">
		<div id="recent-posts-7" class="mh-footer-widget widget_recent_entries">		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Neueste Beiträge</span></h6>		<ul>
											<li>
					<a href="https://www.politaia.org/hausmittel-im-kampf-gegen-die-erkaeltung/">Hausmittel im Kampf gegen die Erkältung</a>
									</li>
											<li>
					<a href="https://www.politaia.org/coronavirus-ein-psychiater-haelt-die-angst-fuer-unbegruendet/">Coronavirus: Ein Psychiater hält die Angst für „unbegründet“</a>
									</li>
											<li>
					<a href="https://www.politaia.org/der-angebliche-e-nummern-trick-soll-sogar-fertiggerichte-essbar-machen/">Der angebliche E-Nummern-Trick soll sogar Fertiggerichte essbar machen&#8230;.</a>
									</li>
											<li>
					<a href="https://www.politaia.org/klima-und-gesundheit-das-neue-fleischverbot/">Klima und Gesundheit: Das neue Fleischverbot</a>
									</li>
											<li>
					<a href="https://www.politaia.org/erziehung-zum-guten-menschen-verkleidungsverbot-einer-kita/">Erziehung zum guten Menschen: Verkleidungsverbot in einer Kita</a>
									</li>
					</ul>
		</div></div>
<div class="mh-col-1-2 mh-widget-col-2 mh-footer-2-cols  mh-footer-area mh-footer-3">
<div id="recent-comments-6" class="mh-footer-widget widget_recent_comments"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Neueste Kommentare</span></h6><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">theo</span> bei <a href="https://www.politaia.org/top-infos-und-wichtige-kommentare-2/comment-page-204/#comment-266839">Top Infos und wichtige Kommentare</a></li><li class="recentcomments"><span class="comment-author-link">Sasa Schronzator</span> bei <a href="https://www.politaia.org/top-infos-und-wichtige-kommentare-2/comment-page-204/#comment-266838">Top Infos und wichtige Kommentare</a></li><li class="recentcomments"><span class="comment-author-link">Lamat</span> bei <a href="https://www.politaia.org/top-infos-und-wichtige-kommentare-2/comment-page-204/#comment-266837">Top Infos und wichtige Kommentare</a></li><li class="recentcomments"><span class="comment-author-link">Sasa Schronzator</span> bei <a href="https://www.politaia.org/top-infos-und-wichtige-kommentare-2/comment-page-204/#comment-266836">Top Infos und wichtige Kommentare</a></li><li class="recentcomments"><span class="comment-author-link">wonderboy</span> bei <a href="https://www.politaia.org/alice-im-wunderland-ii/comment-page-81/#comment-266835">Alice im Wunderland II</a></li><li class="recentcomments"><span class="comment-author-link">sonnenblume</span> bei <a href="https://www.politaia.org/top-infos-und-wichtige-kommentare-2/comment-page-204/#comment-266834">Top Infos und wichtige Kommentare</a></li><li class="recentcomments"><span class="comment-author-link">sonnenblume</span> bei <a href="https://www.politaia.org/top-infos-und-wichtige-kommentare-2/comment-page-204/#comment-266833">Top Infos und wichtige Kommentare</a></li><li class="recentcomments"><span class="comment-author-link">sonnenblume</span> bei <a href="https://www.politaia.org/top-infos-und-wichtige-kommentare-2/comment-page-204/#comment-266832">Top Infos und wichtige Kommentare</a></li><li class="recentcomments"><span class="comment-author-link">wonderboy</span> bei <a href="https://www.politaia.org/alice-im-wunderland-ii/comment-page-81/#comment-266831">Alice im Wunderland II</a></li><li class="recentcomments"><span class="comment-author-link">RZ99</span> bei <a href="https://www.politaia.org/top-infos-und-wichtige-kommentare-2/comment-page-204/#comment-266830">Top Infos und wichtige Kommentare</a></li></ul></div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-336150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336150"><a href="https://www.politaia.org/ueber-uns/">Über Uns</a></li>
<li id="menu-item-336147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336147"><a href="https://www.politaia.org/datenschutz/">Datenschutz</a></li>
<li id="menu-item-336148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336148"><a href="https://www.politaia.org/impressum/">Impressum</a></li>
<li id="menu-item-338342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-338342"><a href="https://www.politaia.org/shop/">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-338345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338345"><a href="https://www.politaia.org/shop/buecher/">Bücher</a></li>
	<li id="menu-item-338344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338344"><a href="https://www.politaia.org/shop/spezialreporte/">Spezialreporte</a></li>
	<li id="menu-item-338343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338343"><a href="https://www.politaia.org/shop/abodienste/">Abodienste</a></li>
	<li id="menu-item-338346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338346"><a href="http://www.waldhammer.com">Waldhammer</a></li>
</ul>
</li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 2020 | MH Magazine WordPress Theme von <a href="https://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a>		</p>
	</div>
</div>
<!-- Powered by WPtouch: 4.3.18 --><script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.politaia.org\/wp-admin\/admin-ajax.php","post_id":"345355"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.politaia.org/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://www.politaia.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.politaia.org/wp-content/plugins/ga-germanized/assets/js/cookieconsent.js'></script>
<script type='text/javascript'>
try { window.addEventListener("load", function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#edeff5","text":"#838391"},"button":{"background":"#4b81e8","text":"#ffffff"}},"theme":"classic","position":"bottom","static":false,"content":{"message":"Cookies helfen uns bei der Bereitstellung unserer Inhalte und Dienste. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.","dismiss":"Okay!","allow":"Cookies erlauben","deny":"Cookies ablehnen","link":false,"href":"https:\/\/cookiesandyou.com\/"},"type":false,"onStatusChange":function(){}})}); } catch(err) { console.error(err.message); }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gaoptoutSettings = {"ua":"UA-83330402-9","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.politaia.org/wp-content/plugins/ga-germanized/assets/js/gaoptout.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.politaia.org/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://www.politaia.org/wp-includes/js/wp-embed.min.js'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<img src="https://ssl-vg03.met.vgwort.de/na/2df66b387db842cf9716bc02b16a767f" width="1" height="1" alt="" style="display:none" /><!-- Taboola End -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.36873912811279 seconds, on 29-01-20 17:59:59 -->