<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Lauterbach in Corona-Form: Alle einsperren!</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.politaia.org/lauterbach-corona-form-alle-einsperren/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lauterbach in Corona-Form: Alle einsperren!" />
<meta property="og:description" content="Karl Lauterbach, sogenannter Gesundheitsexperte der SPD, forderte nun indirekt, es müsse eine Einschränkung des freien Reiseverkehrs der Menschen aus Gütersloh geben. Lauterbach fordert damit zumindest indirekt praktisch entweder eine Ausgangssperre &#8211; oder eine Grenze zum [...]" />
<meta property="og:url" content="https://www.politaia.org/lauterbach-corona-form-alle-einsperren/" />
<meta property="og:site_name" content="Politaia.org" />
<meta property="article:tag" content="corona" />
<meta property="article:tag" content="Corona Lauterbach" />
<meta property="article:tag" content="Lockdown" />
<meta property="article:tag" content="Lockdown Gütersloh" />
<meta property="article:section" content="Gesundheitspolitik" />
<meta property="article:published_time" content="2020-06-27T10:00:00+02:00" />
<meta property="article:modified_time" content="2020-06-26T16:25:49+02:00" />
<meta property="og:updated_time" content="2020-06-26T16:25:49+02:00" />
<meta property="og:image" content="https://www.politaia.org/wp-content/uploads/2020/06/shutterstock_1585868491.png" />
<meta property="og:image:secure_url" content="https://www.politaia.org/wp-content/uploads/2020/06/shutterstock_1585868491.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Karl Lauterbach, sogenannter Gesundheitsexperte der SPD, forderte nun indirekt, es müsse eine Einschränkung des freien Reiseverkehrs der Menschen aus Gütersloh geben. Lauterbach fordert damit zumindest indirekt praktisch entweder eine Ausgangssperre &#8211; oder eine Grenze zum [...]" />
<meta name="twitter:title" content="Lauterbach in Corona-Form: Alle einsperren!" />
<meta name="twitter:image" content="https://www.politaia.org/wp-content/uploads/2020/06/shutterstock_1585868491.png" />
<meta property="DC.date.issued" content="2020-06-27T10:00:00+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Politaia.org &raquo; Feed" href="https://www.politaia.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politaia.org &raquo; Kommentar-Feed" href="https://www.politaia.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politaia.org &raquo; Lauterbach in Corona-Form: Alle einsperren! Kommentar-Feed" href="https://www.politaia.org/lauterbach-corona-form-alle-einsperren/feed/" />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://www.politaia.org/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='yes_scrollbox_main-css'  href='https://www.politaia.org/wp-content/plugins/yes-scrollbox/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.politaia.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.politaia.org/wp-content/themes/mh-magazine/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.politaia.org/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='cookieconsent-css'  href='https://www.politaia.org/wp-content/plugins/ga-germanized/assets/css/cookieconsent.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.politaia.org/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.politaia.org/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.politaia.org/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.politaia.org/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.politaia.org/wp-content/plugins/cdroc/cdroc.js'></script>
<script type='text/javascript' src='https://www.politaia.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.politaia.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"047b8c709e","debug":"","permalink":"https:\/\/www.politaia.org\/lauterbach-corona-form-alle-einsperren\/","title":"Lauterbach in Corona-Form: Alle einsperren!","thumbnail":"https:\/\/www.politaia.org\/wp-content\/uploads\/2020\/06\/shutterstock_1585868491.png","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.politaia.org/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yesScrollboxMain = {"ajaxUrl":"https:\/\/www.politaia.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.politaia.org/wp-content/plugins/yes-scrollbox/main.js'></script>
<script type='text/javascript' src='https://www.politaia.org/wp-content/themes/mh-magazine/js/scripts.js'></script>
<link rel='https://api.w.org/' href='https://www.politaia.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.politaia.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.politaia.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.politaia.org/?p=346174' />
<link rel="alternate" type="application/json+oembed" href="https://www.politaia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.politaia.org%2Flauterbach-corona-form-alle-einsperren%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.politaia.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.politaia.org%2Flauterbach-corona-form-alle-einsperren%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.politaia.org/?wordfence_lh=1&hid=133CDDD5F4252D164F7E71E2DA8B9B6E');
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-83330402-9"></script><script>
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());gtag('config', 'UA-83330402-9', {"anonymize_ip":true,"allow_display_features":false,"link_attribution":false});</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style type="text/css">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</style>
<!--[if lt IE 9]>
<script src="https://www.politaia.org/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://www.politaia.org/wp-content/uploads/2020/02/cropped-politaia_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.politaia.org/wp-content/uploads/2020/02/cropped-politaia_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.politaia.org/wp-content/uploads/2020/02/cropped-politaia_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.politaia.org/wp-content/uploads/2020/02/cropped-politaia_favicon-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style>		<style type="text/css" id="wp-custom-css">
			.mh-header-text {
	display:none;
}
.search-form {
	padding:0px !important;
	border:2px solid #ccc;
	background-color:#90a859;
}
.search-form .search-submit {
	display:inline-block;
	margin-left:-3.5px;
	min-width:15%;
	line-height:1.3;
	color:#fff;
	text-transform:uppercase;
}
.search-form .search-submit:hover { 
	background-color:darkgreen;
}
.mh-widget .search-form .search-field {
	display:inline-block;
	width: 84.95%;
}
.search-form input {
	text-transform:none;
	font-size:14px;
}
aside .mh-widget .search-form .search-field {
	display:inline-block;
	width:75.4%;
}
.mh-meta {
	color:black !important;
}
.mh-meta a{
	color:black !important;
}
.mh-main-nav-wrap {
	background-color:#ddd !important;
}
.mh-breadcrumb {
	color:black;
}
.mh-breadcrumb a{
	color:black;
}
.mh-navigation {
	background-color:#ddd;
}
.mh-widget-title {
	background-color:#282828!important;
}
h6 .mh-widget-title-inner {
	padding:10px;
	line-height:2;
	color:#fff;
	
}
.rss-widget-icon {
	display: none;
}
.krisenfrei td{
	vertical-align:middle;
	border:none;
}
.krisenfrei table{
	border:none;
}

.responsive_grid {
	font-size: 0;
	text-align: center;
}
.responsive_grid * {
	box-sizing: border-box;
	word-break: break-all;
	word-break: break-word;
}
.responsive_grid > * {
	font-size: 15px;
	display: inline-block;
	width: 33.3333333%;
	min-width: 170px;
	padding: 10px 16px;
	vertical-align: top;
}
.responsive_grid img {
	    box-shadow: 0px 3px 12px -2px #000a;
}
.shop-tile {
	text-align: center
}
.shop-tile a {
	display: inline-block;
	background: #ddd;
	margin: 5px;
	padding: 10px 20px;
	color: #000;
	font-weight: bold;
}
li#menu-item-338347::before {
		/*content: url(http://www.krisenfrei.de/wp-content/uploads/2018/09/handwritten_neu.png);
    position: absolute;
    top: -90px;
		transform: scale(.7);
    display: block;*/
}

.krisenfrei {
	display:none;
}

.comment-meta {
	color : black !important;
}

.comment-meta a {
	color : darkgrey !important;
}

.comment-reply-link {
	color : #90a859 !important;
}

.custom-logo {
	margin:0 auto;
	max-width:400px;
}
.mh-site-logo {
	text-align:center;
}		</style>
	    <!-- Cleverpush Code added 16.04.2020 -->
    <script src="https://static.cleverpush.com/channel/loader/rnEKymm49d3hxS4gW.js" async></script>
	<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2412880622271687');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=2412880622271687&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Taboola Start -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/yesinvestmediagmbh-politaia/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



</head>
<body id="mh-mobile" class="post-template-default single single-post postid-346174 single-format-standard mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout3 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-top">
							<div class="mh-ticker-top">
			<div class="mh-ticker-title mh-ticker-title-top">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-top">
		<ul id="mh-ticker-loop-top">				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.politaia.org/gruene-wollen-gesundheitspraeparate-verbieten/" title="Grüne wollen Gesundheitspräparate verbieten">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 5. Juni 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Grüne wollen Gesundheitspräparate verbieten						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Gesundheit							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.politaia.org/corona-virus-die-wichtigsten-faktoren-fuer-den-verlauf/" title="Corona-Virus: Die wichtigsten Faktoren für den Verlauf">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 15. April 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Corona-Virus: Die wichtigsten Faktoren für den Verlauf						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Gesundheit							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.politaia.org/bedrohung-fuer-die-welt-ohne-co-2/" title="Bedrohung für die Welt: Ohne CO-2">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 19. Februar 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Bedrohung für die Welt: Ohne CO-2						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Gesundheit							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.politaia.org/zahnpasta-und-fluorid-das-unterschaetzte-risiko/" title="Zahnpasta und Fluorid: Das unterschätzte Risiko">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 14. Februar 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Zahnpasta und Fluorid: Das unterschätzte Risiko						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Umwelt &amp; Gesundheit							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.politaia.org/astrophysiker-und-meteorologe-co2-theorie-grosser-unsinn/" title="Astrophysiker und Meteorologe: CO2-Theorie großer Unsinn">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 6. Februar 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Astrophysiker und Meteorologe: CO2-Theorie großer Unsinn						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Gesundheitspolitik							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							27. Juni 2020						</div>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://www.politaia.org/" title="Politaia.org" rel="home">
<img class="mh-header-image" src="https://www.politaia.org/wp-content/uploads/2020/03/cropped-Politaia.jpg2neu-5-5.png" height="289" width="1500" alt="Politaia.org" />
</a>
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<style type="text/css" id="mh-header-css">.mh-header-title, .mh-header-tagline { color: #ffffff; }</style>
<div class="mh-header-text">
<a class="mh-header-text-link" href="https://www.politaia.org/" title="Politaia.org" rel="home">
<h2 class="mh-header-title">Politaia.org</h2>
</a>
</div>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-3164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3164"><a href="http://www.politaia.org">Startseite</a></li>
<li id="menu-item-336070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336070"><a href="https://www.politaia.org/category/gesellschaft/allgemein/">Allgemein</a></li>
<li id="menu-item-345289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-345289"><a href="https://www.politaia.org/category/heilpflanzen/">Heilpflanzen</a>
<ul class="sub-menu">
	<li id="menu-item-336079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336079"><a href="https://www.politaia.org/category/gesundheit/hanf-gesundheit-und-gesundheit/">Hanf</a></li>
</ul>
</li>
<li id="menu-item-345298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-345298"><a href="https://www.politaia.org/category/lebensmittel/">Lebensmittel</a>
<ul class="sub-menu">
	<li id="menu-item-345398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345398"><a href="https://www.politaia.org/category/ernaehrung/">Ernährung</a></li>
</ul>
</li>
<li id="menu-item-345297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345297"><a href="https://www.politaia.org/category/schoenheit/">Schönheit</a></li>
<li id="menu-item-345296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345296"><a href="https://www.politaia.org/category/schulmedizin/">Schulmedizin</a></li>
<li id="menu-item-336145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-336145"><a href="https://www.politaia.org/ueber-uns/">Über Uns</a>
<ul class="sub-menu">
	<li id="menu-item-21607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21607"><a href="https://www.politaia.org/impressum/">Impressum</a></li>
	<li id="menu-item-335958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335958"><a href="https://www.politaia.org/datenschutz/">Datenschutz</a></li>
</ul>
</li>
<li id="menu-item-345295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345295"><a href="https://www.politaia.org/category/alternative-medizin/">Alternative Medizin</a></li>
<li id="menu-item-345294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-345294"><a href="https://www.politaia.org/category/gesundheitspolitik/">Gesundheitspolitik</a></li>
<li id="menu-item-345293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345293"><a href="https://www.politaia.org/category/lebenshilfe/">Lebenshilfe</a></li>
<li id="menu-item-345292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345292"><a href="https://www.politaia.org/category/naehrstoffe/">Nährstoffe</a></li>
<li id="menu-item-345306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345306"><a href="https://www.politaia.org/category/umwelt/">Umwelt</a></li>
</ul></div>		</nav>
	</div>
	</header>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.politaia.org" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.politaia.org/category/gesundheitspolitik/" itemprop="url"><span itemprop="title">Gesundheitspolitik</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Lauterbach in Corona-Form: Alle einsperren!</nav>
<article id="post-346174" class="post-346174 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheitspolitik tag-corona tag-corona-lauterbach tag-lockdown tag-lockdown-guetersloh">
	<header class="entry-header clearfix"><h1 class="entry-title">Lauterbach in Corona-Form: Alle einsperren!</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/06/">27. Juni 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.politaia.org/author/neopress/">Redaktion</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.politaia.org/category/gesundheitspolitik/" rel="category tag">Gesundheitspolitik</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/lauterbach-corona-form-alle-einsperren/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
	
<figure class="entry-thumbnail">
<img src="https://www.politaia.org/wp-content/uploads/2020/06/shutterstock_1585868491-678x381.png" alt="" title="shutterstock_1585868491" />
<figcaption class="wp-caption-text">Basotxerri / Shutterstock.com</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.politaia.org%2Flauterbach-corona-form-alle-einsperren%2F&t=Lauterbach+in+Corona-Form%3A+Alle+einsperren%21', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Lauterbach+in+Corona-Form%3A+Alle+einsperren%21:&url=https%3A%2F%2Fwww.politaia.org%2Flauterbach-corona-form-alle-einsperren%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.politaia.org%2Flauterbach-corona-form-alle-einsperren%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Auf LinkedIn teilen">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.politaia.org%2Flauterbach-corona-form-alle-einsperren%2F&media=https://www.politaia.org/wp-content/uploads/2020/06/shutterstock_1585868491.png&description=Lauterbach+in+Corona-Form%3A+Alle+einsperren%21', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.politaia.org%2Flauterbach-corona-form-alle-einsperren%2F', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Lauterbach%20in%20Corona-Form%3A%20Alle%20einsperren%21&amp;body=https%3A%2F%2Fwww.politaia.org%2Flauterbach-corona-form-alle-einsperren%2F" title="Diesen Artikel an einen Freund senden" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Diesen Artikel drucken">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>

<!-- YES-Politaia oben-->
<ins data-revive-em9uzwlk="6" data-revive-id="e803bcc18e50109864206a759cb529c5"></ins>
<script async src="//robby.prodara.de/d3d3/ZGVsaXZlcnk=/YXN5bmNqcw==.php"></script><p>Karl Lauterbach, sogenannter Gesundheitsexperte der SPD, forderte nun indirekt, es müsse eine Einschränkung des freien Reiseverkehrs der Menschen aus Gütersloh geben. Lauterbach fordert damit zumindest indirekt praktisch entweder eine Ausgangssperre &#8211; oder eine Grenze zum Landkreis. Wie auch immer Herr Lauterbach sich dies vorstellt &#8211; Beobachter sind entsetzt.</p>
<p><strong>Lauterbach: Mehr Menschen außerhalb der Mitarbeiterschaft infiziert</strong></p><!-- YES-AdServer  Anti Adblocker Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 --><ins data-revive-em9uzwlk="169" data-revive-id="e803bcc18e50109864206a759cb529c5"></ins><script async src="//robby.prodara.de/d3d3/ZGVsaXZlcnk=/YXN5bmNqcw==.php"></script>
<p>Der vielgerühmte Dauermahner in Corona-Angelegenheiten, der sich die jüngsten wissenschaftlichen Ergebnisse zur Nicht-Ausbreitung des Virus nach eigenen Worten gar nicht hatte vorstellen können, sieht: „Ich bin sicher, dass deutlich mehr Menschen außerhalb der Mitarbeiterschaft inzwischen infiziert sind“, so der Politiker gegenüber der „Rheinischen Post“.</p>
<p>„Mit dem Start der Sommerferien in der kommenden Woche dürfen dann alle Menschen aus der betroffenen Region ohne Einschränkung überall in Deutschland und in anderen Ländern Urlaub machen und könnten das Virus potentiell sehr weit verteilen“, meinte Lauterbach.</p>
<p>Dies sei &#8211; mit Bezug auf den Ministerpräsidenten des Landes Laschet und dessen „Zulassung“, aus seiner Sicht gefährlich. Das werde auch der Verantwortung nicht gerecht. Lauterbach erinnerte daran, dass die Bundesländer in einem solchen Fall „noch vor wenigen Monaten“ den Personenverkehr sogar massiv beschränkt „oder sogar unterbrochen“ hätten. Er forderte einen großen Test, um das Infektionsgeschehen in den Landkreisen genau zu untersuchen.</p>
<p>Herr Lauterbach vergisst offensichtlich, was er schon einmal vergessen hat: Es kommt den jüngeren Forschungsergebnissen nach darauf an, dass eine Person mit hoher Virenlast als „Superspreader“ vor allem in geschlossenen Räumen etwa singend oder betend andere ansteckt, wenn es zur massiven Ausbreitung kommen soll. Ohnehin ist sein Vorschlag vollständig praxisfremd. Schon jetzt dürften die in Gütersloh Ausgesperrten dann in der Nachbarschaft in Bielefeld am öffentlichen Leben teilhaben. Oder soll es die sozialdemokratische Mauer geben?</p>
<p>Die psychologischen und sozialen Forderungen einer solchen Vorgehensweise scheint der Politiker hier erneut zu ignorieren.</p>
<script>yesScrollBoxLoad(346174)</script></p>
<!-- YES- Politaia Ende -->
<ins data-revive-em9uzwlk="3" data-revive-id="e803bcc18e50109864206a759cb529c5"></ins>
<script src="https://www.finanztrends.info/wp-content/uploads/container/zonen-skript-am.js"></script>
<script async src="//robby.prodara.de/d3d3/ZGVsaXZlcnk=/YXN5bmNqcw==.php"></script>

		<!--<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'alternating-thumbnails-a',
		    container: 'taboola-below-article-thumbnails',
		    placement: 'Below Article Thumbnails',
		    target_type: 'mix'
		  });
		</script>
		<br><br>-->
	    <div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.politaia.org%2Flauterbach-corona-form-alle-einsperren%2F&t=Lauterbach+in+Corona-Form%3A+Alle+einsperren%21', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Lauterbach+in+Corona-Form%3A+Alle+einsperren%21:&url=https%3A%2F%2Fwww.politaia.org%2Flauterbach-corona-form-alle-einsperren%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.politaia.org%2Flauterbach-corona-form-alle-einsperren%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Auf LinkedIn teilen">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.politaia.org%2Flauterbach-corona-form-alle-einsperren%2F&media=https://www.politaia.org/wp-content/uploads/2020/06/shutterstock_1585868491.png&description=Lauterbach+in+Corona-Form%3A+Alle+einsperren%21', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.politaia.org%2Flauterbach-corona-form-alle-einsperren%2F', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Lauterbach%20in%20Corona-Form%3A%20Alle%20einsperren%21&amp;body=https%3A%2F%2Fwww.politaia.org%2Flauterbach-corona-form-alle-einsperren%2F" title="Diesen Artikel an einen Freund senden" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Diesen Artikel drucken">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.politaia.org/tag/corona/" rel="tag">corona</a></li><li><a href="https://www.politaia.org/tag/corona-lauterbach/" rel="tag">Corona Lauterbach</a></li><li><a href="https://www.politaia.org/tag/lockdown/" rel="tag">Lockdown</a></li><li><a href="https://www.politaia.org/tag/lockdown-guetersloh/" rel="tag">Lockdown Gütersloh</a></li></ul></div>
<div class="entry-content">
	<table width="100%" cellspacing="0" cellpadding="10" align="center" bgcolor="#f1f1f1" style="font-family:tahoma; font-size: 17px; color:#000000; line-height:1.3; padding:0 5px 0 5px; border: dashed 4px #F39312; " class="krisenfrei">
		 <tr>
			 <td>
				<span style="font-size:20px; color: #; line-height:1.3; font-family:arial"> <strong> Diese und tausende andere News finden Sie ab jetzt auch auf Krisenfrei.de </strong></span>
				<table width="100%" cellspacing="0" cellpadding="0" align="center" bgcolor="#f1f1f1" style="font-family:tahoma; font-size: 16px; color:#000000; line-height:1.1;  padding:0 5px 0 5px">
					<tbody>
						<tr>
							<td width="40%" valign="top"  style="padding-top:10px;padding-bottom:10px; ">
								<a href="https://www.krisenfrei.de/"><img src="https://www.krisenfrei.de/wp-content/uploads/img/krisenfrei-logo_3.png" width="100%"></a>
							</td>
							<td width="100%" valign="middle" style="margin-bottom:10px; padding-top:10px;">
								<ul style="font-size:16px; color: #000; font-family:Arial"> <li>
								<strong> Deutschlands gr&ouml;&szlig;te alternative Suchmaschine</strong></li> </ul>

								<ul style="font-size:16px; color: #000; font-family:Arial"> <li>
								<strong> &Uuml;ber 2000 News aus allen TOP Quellen</strong></li></ul>

								<ul style="font-size:16px; color: #000; font-family:Arial"> <li>
								<strong> Unabh&auml;ngig und &Uuml;bersichtlich</strong></li></ul>
							</td>
						</tr>
						<tr>
							<td colspan="2">
								<span style="font-size:18px; line-height: 1.3"><strong><a href="https://www.krisenfrei.de/" style="color:#0094ff"> >>> JA, ich m&ouml;chte alle alternativen News auf einen Blick</a> </strong></span>
							</td>
						</tr>
					</tbody>
				</table>
			</td>
		</tr>
	</table>
</div>
</article>
<nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.politaia.org/merkel-regierung-corona-krise-keine-ahnung/" rel="prev"><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2020/02/Unbenanntes-Design-21-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/02/Unbenanntes-Design-21-80x60.jpg 80w, https://www.politaia.org/wp-content/uploads/2020/02/Unbenanntes-Design-21-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2020/02/Unbenanntes-Design-21-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Vorheriger</span><p>Merkel-Regierung in Corona-Krise: &#8220;Keine Ahnung&#8221;</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-345528 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.politaia.org/update-zu-einer-verwegenen-corona-theorie/" title="Update zu einer verwegenen Corona-Theorie&#8230;"><img width="326" height="245" src="https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1116491294-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1116491294-326x245.jpg 326w, https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1116491294-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2020/01/shutterstock_1116491294-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Gesundheit			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.politaia.org/update-zu-einer-verwegenen-corona-theorie/" title="Update zu einer verwegenen Corona-Theorie&#8230;" rel="bookmark">
			Update zu einer verwegenen Corona-Theorie&#8230;		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/02/">20. Februar 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.politaia.org/author/neopress/">Redaktion</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.politaia.org/category/gesundheit/" rel="category tag">Gesundheit</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/update-zu-einer-verwegenen-corona-theorie/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Das Corona-Virus soll nach Meldungen britischer Tageszeitungen nun doch „seinen Ausgangspunkt in einem chinesischen Labor genommen“ haben, wie jetzt der Blog „sciencefiles.org“ meldete. Das Labor namens „Wuhan Center for Desease Control&amp;Prevention“ befindet sich lediglich gut <a class="mh-excerpt-more" href="https://www.politaia.org/update-zu-einer-verwegenen-corona-theorie/" title="Update zu einer verwegenen Corona-Theorie&#8230;">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-345786 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.politaia.org/wahnsinn-gruener-bezirksbuergermeister-infiziert-sich-selbst/" title="Wahnsinn: Grüner Bezirksbürgermeister infiziert sich selbst&#8230;"><img width="326" height="245" src="https://www.politaia.org/wp-content/uploads/2020/01/Unbenanntes-Design-6-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/01/Unbenanntes-Design-6-326x245.jpg 326w, https://www.politaia.org/wp-content/uploads/2020/01/Unbenanntes-Design-6-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2020/01/Unbenanntes-Design-6-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Gesundheit			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.politaia.org/wahnsinn-gruener-bezirksbuergermeister-infiziert-sich-selbst/" title="Wahnsinn: Grüner Bezirksbürgermeister infiziert sich selbst&#8230;" rel="bookmark">
			Wahnsinn: Grüner Bezirksbürgermeister infiziert sich selbst&#8230;		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/04/">1. April 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.politaia.org/author/neopress/">Redaktion</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.politaia.org/category/gesundheit/" rel="category tag">Gesundheit</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/wahnsinn-gruener-bezirksbuergermeister-infiziert-sich-selbst/#comments" class="mh-comment-count-link" >1</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Unglaublich, welche intellektuellen Leistungen mancher Politiker derzeit dies- und jenseits des Atlantiks vollbringt. Die &#8220;Welt&#8221; erzählt jetzt von einem grünen Bezirksbürgermeister, der sich selbst infiziert hat (&#8220;fast bewusst&#8221;, wie er berichtet). Die Krankheit habe ihn, <a class="mh-excerpt-more" href="https://www.politaia.org/wahnsinn-gruener-bezirksbuergermeister-infiziert-sich-selbst/" title="Wahnsinn: Grüner Bezirksbürgermeister infiziert sich selbst&#8230;">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-345760 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.politaia.org/entsetzlich-corona-zahlen-italien-wahrscheinlich-viel-zu-niedrig/" title="Entsetzlich: Corona-Zahlen in Italien wahrscheinlich viel zu niedrig"><img width="326" height="245" src="https://www.politaia.org/wp-content/uploads/2020/02/shutterstock_589302497-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/02/shutterstock_589302497-326x245.jpg 326w, https://www.politaia.org/wp-content/uploads/2020/02/shutterstock_589302497-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2020/02/shutterstock_589302497-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Gesundheit			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.politaia.org/entsetzlich-corona-zahlen-italien-wahrscheinlich-viel-zu-niedrig/" title="Entsetzlich: Corona-Zahlen in Italien wahrscheinlich viel zu niedrig" rel="bookmark">
			Entsetzlich: Corona-Zahlen in Italien wahrscheinlich viel zu niedrig		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/03/">28. März 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.politaia.org/author/neopress/">Redaktion</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.politaia.org/category/gesundheit/" rel="category tag">Gesundheit</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/entsetzlich-corona-zahlen-italien-wahrscheinlich-viel-zu-niedrig/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Die Zahlen zur Corona-Krise aus Italien sind schon schrecklich genug &#8211; in den Medien ist von über 7.500 Todesfällen die Rede. Etwa 75.000 Infektionen gelten in Italien als &#8220;nachgewiesen&#8221;. Nun sieht es allerdings so aus, <a class="mh-excerpt-more" href="https://www.politaia.org/entsetzlich-corona-zahlen-italien-wahrscheinlich-viel-zu-niedrig/" title="Entsetzlich: Corona-Zahlen in Italien wahrscheinlich viel zu niedrig">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Hinterlasse jetzt einen Kommentar				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lauterbach-corona-form-alle-einsperren/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="https://www.politaia.org/wp-login.php?redirect_to=https%3A%2F%2Fwww.politaia.org%2Flauterbach-corona-form-alle-einsperren%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-4" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.politaia.org/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div><div id="custom_html-8" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- YES-AdServer  Anti Adblocker Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-em9uzwlk="176" data-revive-id="e803bcc18e50109864206a759cb529c5"></ins>
<script async src="//robby.prodara.de/d3d3/ZGVsaXZlcnk=/YXN5bmNqcw==.php"></script></div></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Neueste Beiträge</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-346174 post type-post status-publish format-standard has-post-thumbnail category-gesundheitspolitik tag-corona tag-corona-lauterbach tag-lockdown tag-lockdown-guetersloh">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.politaia.org/lauterbach-corona-form-alle-einsperren/" title="Lauterbach in Corona-Form: Alle einsperren!"><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2020/06/shutterstock_1585868491-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/06/shutterstock_1585868491-80x60.png 80w, https://www.politaia.org/wp-content/uploads/2020/06/shutterstock_1585868491-678x509.png 678w, https://www.politaia.org/wp-content/uploads/2020/06/shutterstock_1585868491-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.politaia.org/lauterbach-corona-form-alle-einsperren/" title="Lauterbach in Corona-Form: Alle einsperren!">
										Lauterbach in Corona-Form: Alle einsperren!									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/06/">27. Juni 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/lauterbach-corona-form-alle-einsperren/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-346167 post type-post status-publish format-standard has-post-thumbnail category-gesundheit tag-corona tag-corona-anfrage tag-corona-merkel tag-corona-regierung">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.politaia.org/merkel-regierung-corona-krise-keine-ahnung/" title="Merkel-Regierung in Corona-Krise: &#8220;Keine Ahnung&#8221;"><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2020/02/Unbenanntes-Design-21-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/02/Unbenanntes-Design-21-80x60.jpg 80w, https://www.politaia.org/wp-content/uploads/2020/02/Unbenanntes-Design-21-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2020/02/Unbenanntes-Design-21-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.politaia.org/merkel-regierung-corona-krise-keine-ahnung/" title="Merkel-Regierung in Corona-Krise: &#8220;Keine Ahnung&#8221;">
										Merkel-Regierung in Corona-Krise: &#8220;Keine Ahnung&#8221;									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/06/">26. Juni 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/merkel-regierung-corona-krise-keine-ahnung/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-346169 post type-post status-publish format-standard has-post-thumbnail category-gesundheit tag-corona-remdesivir tag-remdesivir">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.politaia.org/wirkstoff-gegen-corona-der-eu-zugelassen/" title="Wirkstoff gegen Corona in der EU zugelassen"><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2020/02/shutterstock_104336624-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/02/shutterstock_104336624-80x60.jpg 80w, https://www.politaia.org/wp-content/uploads/2020/02/shutterstock_104336624-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.politaia.org/wirkstoff-gegen-corona-der-eu-zugelassen/" title="Wirkstoff gegen Corona in der EU zugelassen">
										Wirkstoff gegen Corona in der EU zugelassen									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/06/">26. Juni 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/wirkstoff-gegen-corona-der-eu-zugelassen/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-346165 post type-post status-publish format-standard has-post-thumbnail category-gesundheit tag-corona tag-corona-falsch tag-corona-theorie tag-corona-wahrheit tag-corona-virus">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.politaia.org/schweizer-professor-alle-aussagen-ueber-das-corona-virus-sind-falsch/" title="Schweizer Professor: Alle Aussagen über das Corona-Virus sind falsch"><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2020/04/Corona_YES-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/04/Corona_YES-80x60.jpg 80w, https://www.politaia.org/wp-content/uploads/2020/04/Corona_YES-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2020/04/Corona_YES-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.politaia.org/schweizer-professor-alle-aussagen-ueber-das-corona-virus-sind-falsch/" title="Schweizer Professor: Alle Aussagen über das Corona-Virus sind falsch">
										Schweizer Professor: Alle Aussagen über das Corona-Virus sind falsch									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/06/">25. Juni 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/schweizer-professor-alle-aussagen-ueber-das-corona-virus-sind-falsch/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-346163 post type-post status-publish format-standard has-post-thumbnail category-gesundheit tag-corona tag-corona-angst tag-corona-panik tag-corona-politik tag-hamer tag-hamer-panik tag-hamer-politik">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.politaia.org/panik-um-corona-die-naechste-welle/" title="Panik um Corona &#8211; die nächste Welle?"><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2020/03/shutterstock_1247930323-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/03/shutterstock_1247930323-80x60.jpg 80w, https://www.politaia.org/wp-content/uploads/2020/03/shutterstock_1247930323-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2020/03/shutterstock_1247930323-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.politaia.org/panik-um-corona-die-naechste-welle/" title="Panik um Corona &#8211; die nächste Welle?">
										Panik um Corona &#8211; die nächste Welle?									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/06/">25. Juni 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/panik-um-corona-die-naechste-welle/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-346159 post type-post status-publish format-standard has-post-thumbnail category-gesundheit tag-5-g tag-5-g-blut tag-covid-5-g">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.politaia.org/5g-fuehrt-zu-blutgerinnung-und-sauerstoffmangel/" title="5G führt zu Blutgerinnung und Sauerstoffmangel"><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2020/02/shutterstock_768933475-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/02/shutterstock_768933475-80x60.jpg 80w, https://www.politaia.org/wp-content/uploads/2020/02/shutterstock_768933475-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2020/02/shutterstock_768933475-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.politaia.org/5g-fuehrt-zu-blutgerinnung-und-sauerstoffmangel/" title="5G führt zu Blutgerinnung und Sauerstoffmangel">
										5G führt zu Blutgerinnung und Sauerstoffmangel									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/06/">24. Juni 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/5g-fuehrt-zu-blutgerinnung-und-sauerstoffmangel/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-346161 post type-post status-publish format-standard has-post-thumbnail category-gesundheitspolitik tag-lockdown tag-lockdown-corona tag-massnahmen tag-nrw-corona">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.politaia.org/nrw-lockdown-ist-diese-corona-massnahme-sinnvoll/" title="NRW Lockdown: Ist diese Corona-Maßnahme sinnvoll?"><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2020/03/shutterstock_792879664-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/03/shutterstock_792879664-80x60.jpg 80w, https://www.politaia.org/wp-content/uploads/2020/03/shutterstock_792879664-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2020/03/shutterstock_792879664-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.politaia.org/nrw-lockdown-ist-diese-corona-massnahme-sinnvoll/" title="NRW Lockdown: Ist diese Corona-Maßnahme sinnvoll?">
										NRW Lockdown: Ist diese Corona-Maßnahme sinnvoll?									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/06/">24. Juni 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/nrw-lockdown-ist-diese-corona-massnahme-sinnvoll/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-346157 post type-post status-publish format-standard has-post-thumbnail category-gesundheit tag-impfpflicht tag-impfpflicht-corona tag-impfpflicht-oesterreich tag-impfung">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.politaia.org/wird-es-eine-impfpflicht-geben-mehr-als-100-000-unterschriften-oesterreich-wenigen-tagen/" title="Wird es eine Impfpflicht geben? Mehr als 100.000 Unterschriften in Österreich in wenigen Tagen"><img width="80" height="60" src="https://www.politaia.org/wp-content/uploads/2020/01/Unbenanntes-Design-6-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.politaia.org/wp-content/uploads/2020/01/Unbenanntes-Design-6-1-80x60.jpg 80w, https://www.politaia.org/wp-content/uploads/2020/01/Unbenanntes-Design-6-1-678x509.jpg 678w, https://www.politaia.org/wp-content/uploads/2020/01/Unbenanntes-Design-6-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.politaia.org/wird-es-eine-impfpflicht-geben-mehr-als-100-000-unterschriften-oesterreich-wenigen-tagen/" title="Wird es eine Impfpflicht geben? Mehr als 100.000 Unterschriften in Österreich in wenigen Tagen">
										Wird es eine Impfpflicht geben? Mehr als 100.000 Unterschriften in Österreich in wenigen Tagen									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.politaia.org/2020/06/">23. Juni 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.politaia.org/wird-es-eine-impfpflicht-geben-mehr-als-100-000-unterschriften-oesterreich-wenigen-tagen/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>			</ul></div><div id="custom_html-4" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!--<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>--></div></div>	</aside>	</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-2 mh-widget-col-2 mh-footer-2-cols  mh-footer-area mh-footer-2">
		<div id="recent-posts-7" class="mh-footer-widget widget_recent_entries">		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Neueste Beiträge</span></h6>		<ul>
											<li>
					<a href="https://www.politaia.org/lauterbach-corona-form-alle-einsperren/">Lauterbach in Corona-Form: Alle einsperren!</a>
											<span class="post-date">27. Juni 2020</span>
									</li>
											<li>
					<a href="https://www.politaia.org/merkel-regierung-corona-krise-keine-ahnung/">Merkel-Regierung in Corona-Krise: &#8220;Keine Ahnung&#8221;</a>
											<span class="post-date">26. Juni 2020</span>
									</li>
											<li>
					<a href="https://www.politaia.org/wirkstoff-gegen-corona-der-eu-zugelassen/">Wirkstoff gegen Corona in der EU zugelassen</a>
											<span class="post-date">26. Juni 2020</span>
									</li>
											<li>
					<a href="https://www.politaia.org/schweizer-professor-alle-aussagen-ueber-das-corona-virus-sind-falsch/">Schweizer Professor: Alle Aussagen über das Corona-Virus sind falsch</a>
											<span class="post-date">25. Juni 2020</span>
									</li>
											<li>
					<a href="https://www.politaia.org/panik-um-corona-die-naechste-welle/">Panik um Corona &#8211; die nächste Welle?</a>
											<span class="post-date">25. Juni 2020</span>
									</li>
					</ul>
		</div></div>
<div class="mh-col-1-2 mh-widget-col-2 mh-footer-2-cols  mh-footer-area mh-footer-4">
<div id="mh_magazine_facebook_page-7" class="mh-footer-widget mh_magazine_facebook_page"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Folgen Sie uns bei Facebook</span></h6><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/politaia/" data-width="600" data-height="600" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-336150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336150"><a href="https://www.politaia.org/ueber-uns/">Über Uns</a></li>
<li id="menu-item-336147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336147"><a href="https://www.politaia.org/datenschutz/">Datenschutz</a></li>
<li id="menu-item-336148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336148"><a href="https://www.politaia.org/impressum/">Impressum</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 2020 | MH Magazine WordPress Theme von <a href="https://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a>		</p>
	</div>
</div>
<!-- Powered by WPtouch: 4.3.18 -->			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.politaia.org\/wp-admin\/admin-ajax.php","post_id":"346174"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.politaia.org/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://www.politaia.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.politaia.org/wp-content/plugins/ga-germanized/assets/js/cookieconsent.js'></script>
<script type='text/javascript'>
try { window.addEventListener("load", function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#edeff5","text":"#838391"},"button":{"background":"#4b81e8","text":"#ffffff"}},"theme":"classic","position":"bottom","static":false,"content":{"message":"Cookies helfen uns bei der Bereitstellung unserer Inhalte und Dienste. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.","dismiss":"Okay!","allow":"Cookies erlauben","deny":"Cookies ablehnen","link":false,"href":"https:\/\/cookiesandyou.com\/"},"type":false,"onStatusChange":function(){}})}); } catch(err) { console.error(err.message); }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gaoptoutSettings = {"ua":"UA-83330402-9","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.politaia.org/wp-content/plugins/ga-germanized/assets/js/gaoptout.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.politaia.org/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://www.politaia.org/wp-includes/js/wp-embed.min.js'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<img src="https://ssl-vg03.met.vgwort.de/na/e721cf2990a04c66b30f89b4f08a7fd9" width="1" height="1" alt="" style="display:none" /><!-- Taboola End -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.29450988769531 seconds, on 27-06-20 10:00:15 -->